<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                <title>MOC retoma aplicação da 2ª dose da AstraZeneca - Montes claros - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
    	
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="MOC retoma aplicação da 2ª dose da AstraZeneca"/>
<meta property="og:url" content="https://onorte.net/montes-claros/moc-retoma-aplica%C3%A7%C3%A3o-da-2%C2%AA-dose-da-astrazeneca-1.855617"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.855618!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.855618!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="367">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Serão priorizados moradores com reforço em atraso; não haverá antecipação..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MOC retoma aplicação da 2ª dose da AstraZeneca">
<meta name="twitter:description" content="Serão priorizados moradores com reforço em atraso; não haverá antecipação...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.855618!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_montesclaros', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507588148285-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588557006-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_central_montesclaros', [[300, 250], [300, 600]], 'div-gpt-ad-1507588652566-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588792037-0').addService(googletag.pubads());
      
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal MOC retoma aplicação da 2ª dose da AstraZeneca - Montes claros - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 24 de Set de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.855614.1632485767!/menu/standard/file/O_NORTE_ED4233_24_09_2021.pdf" title="Edição do dia 24/09/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.855614.1632485767!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_montesclaros -->
      <div id='div-gpt-ad-1507588148285-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588148285-0'); });
        </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>MOC retoma aplica&ccedil;&atilde;o da 2&ordf; dose da AstraZeneca</h1>
                                                    <h2>Ser&atilde;o priorizados moradores com refor&ccedil;o em atraso; n&atilde;o haver&aacute; antecipa&ccedil;&atilde;o</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Jana&iacute;na Fonseca* 
                                            </div>
                                                    <div class="location">Editora </div>
                            </div>
                <div class="time">
                    24/09/2021 - 00h21
                                            - Atualizado 09h23
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            SRS MOntes claros/divulgação / 
                        </div>
                                        <img title='MAIS DOSES - MOC foi abastecida com 43.560 da CoronaVac, 13.608 da Pfizer e 4.895 doses da AstraZeneca' height='367' alt='MAIS DOSES - MOC foi abastecida com 43.560 da CoronaVac, 13.608 da Pfizer e 4.895 doses da AstraZeneca' width='653' class='img-responsive' src='/polopoly_fs/1.855618.1632486199!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">MAIS DOSES - MOC foi abastecida com 43.560 da CoronaVac, 13.608 da Pfizer e 4.895 doses da AstraZeneca</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Montes Claros recebeu, nesta quinta-feira (23), mais uma remessa de vacinas contra a Covid-19. No carregamento, quase 5 mil doses da AstraZeneca para aplicação da segunda etapa, suspensa há uma semana por falta do imunizante.</p>

<p>A aplicação da segunda dose será retomada nesta sexta-feira (24). No entanto, o volume não é suficiente nem mesmo para atender quem já está com o reforço atrasado, afirma a secretária Municipal de Saúde, Dulce Pimenta.</p>

<p>Por isso, deve se dirigir aos postos de vacinação apenas quem está nessa situação. Moradores com prazo ainda por vencer devem aguardar.</p>

<p>“Temos que priorizar as pessoas que estão com a dose atrasada. Não haverá antecipação de aplicação da AstraZeneca”, afirma Dulce Pimenta.</p>

<p>Nas redes sociais da prefeitura, após o anúncio da chegada das vacinas e da retomada da aplicação da segunda dose da AstraZeneca, muitas pessoas perguntaram se poderiam ir aos postos antes da data marcada.&nbsp;</p>

<p>“A minha segunda dose será dia 10 de outubro, essas doses que chegaram, já pode ir antecipado?”, questionou um internauta.</p>

<p>Mas essa possibilidade de antecipação foi descartada, de acordo com a secretária, pelo baixo volume de doses recebidas da AstraZeneca. O imunizante esteve em falta em todo o país nas últimas semanas.</p>

<p>Nas redes sociais, o município informou que a vacinação acontecerá de forma gradativa, conforme recebimento e disponibilidade de doses pelo Ministério da Saúde.<br />
&nbsp;<br />
<strong>POSTOS</strong><br />
A segunda dose da AstraZeneca será disponibilizada na sala de vacinação do Ibituruna Shopping e do Montes Claros Shopping, das 10h às 20h; no Walk-thru da Praça de Esportes, das 8h às 15h; no Drive-thru do Montes Claros Shopping, das 10h às 21h; e nas salas de vacina das unidades de saúde do Santos Reis, Esplanada, Maracanã, Major Prates e Delfino Magalhães, das 8h às 15h.</p>

<p>A coordenadora de Vigilância em Saúde da SRS de Montes Claros, Agna Soares da Silva Menezes, explica que todas as doses da CoronaVac serão repassadas aos municípios que comunicaram à Secretaria de Estado da Saúde a necessidade de recebimento de imunizantes para completar a aplicação da primeira dose na população adulta, com idade acima de 18 anos.</p>

<p>Por esse motivo, somente municípios que compõem a área de atuação da SRS de Montes Claros vão receber esse tipo de imunizante.</p>

<p><strong>Ministério volta atrás</strong><br />
O Ministério da Saúde voltou a recomendar a vacinação de adolescentes de 12 a 17 anos contra a Covid-19 – incluindo jovens sem comorbidade. O anúncio foi feito na noite de quarta-feira (22), uma semana após a recomendação da pasta de suspender a imunização dessa faixa etária, exceto em casos de comorbidade.</p>

<p>Apesar da orientação federal, vários estados mantiveram a vacinação desse grupo, levando em consideração o laudo da Agência Nacional de Vigilância Sanitária (Anvisa) que reafirmava a segurança e os benefícios do imunizante para os adolescentes. Minas foi um dos estados a manter a vacinação desse público.<br />
&nbsp;<br />
<strong>BENEFÍCIOS</strong><br />
De acordo com o secretário-executivo do ministério, Rodrigo Cruz, um comitê formado por representantes da pasta e da Anvisa confirmou que a morte de uma jovem de 16 anos, em São Bernardo do Campo (SP), não está relacionada à vacina.&nbsp;</p>

<p>“Os benefícios da vacinação são maiores que os eventuais riscos de eventos adversos”, disse Rodrigo Cruz.</p>

<p>Na coletiva, ele afirmou que, até o momento, somente o imunizante da Pfizer possui autorização da Anvisa para ser aplicado na faixa etária de 12 a 17 anos.</p>

<p>A pasta constatou ainda que apenas em 0,7% de todas as doses aplicadas em adolescentes no Brasil foram utilizados imunizantes sem autorização da agência.</p>

<p>“Hoje, o ministério não suspende mais de forma cautelar a imunização em adolescentes sem comorbidades. Essa vacinação tem a aprovação da Anvisa e está liberada pelo ministério. Mostrou-se que, de fato, os benefícios para imunizar esse grupo são maiores que os eventuais riscos de eventos adversos na imunização desses adolescentes”, reforçou.<br />
&nbsp;<br />
<strong>MAIS VULNERÁVEIS</strong><br />
O secretário-executivo destacou que a recomendação da pasta é que seja priorizada a imunização de adolescentes considerados mais vulneráveis, incluindo jovens de 12 a 17 anos com deficiência permanente, com algum tipo de comorbidade e jovens privados de liberdade.</p>

<p>*Com Agência Brasil</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Montes%20Claros">Montes Claros</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
<div class="row">
    <div class="col-md-12">
                
                          <!--


<div class="">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    <br>
    <br> 
</a>
</div>


-->
        
          </div>
</div>

    
                  <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/montes-claros/moc-retoma-aplica%C3%A7%C3%A3o-da-2%C2%AA-dose-da-astrazeneca-1.855617" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.855617" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.855617" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--

<div class="ads-retangulo">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    </a>
</div>


-->
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_montesclaros -->
    <div id='div-gpt-ad-1507588557006-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588557006-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box montes_claros">
                <h2><i class="fa fa-plus"></i> Montes Claros</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.855617">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moc-retoma-aplica%C3%A7%C3%A3o-da-2%C2%AA-dose-da-astrazeneca-1.855617"><img title='Photo: SRS MOntes claros/divulgação, License: N/A' height='80' alt='MAIS DOSES - MOC foi abastecida com 43.560 da CoronaVac, 13.608 da Pfizer e 4.895 doses da AstraZene' width='80' src='/polopoly_fs/1.855618.1632486199!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moc-retoma-aplica%C3%A7%C3%A3o-da-2%C2%AA-dose-da-astrazeneca-1.855617">MOC retoma aplica&ccedil;&atilde;o da 2&ordf; dose da AstraZeneca</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855293">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/projeto-discute-remunera%C3%A7%C3%A3o-e-tempo-para-aposentadoria-das-m%C3%A3es-1.855293"><img title='Photo: divulgação, License: N/A' height='80' alt=' APOIO - Projeto visa fortalecer a maternidade norte-mineira através da união de mães, com trocas de' width='80' src='/polopoly_fs/1.855294.1632309998!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/projeto-discute-remunera%C3%A7%C3%A3o-e-tempo-para-aposentadoria-das-m%C3%A3es-1.855293">Projeto discute remunera&ccedil;&atilde;o e tempo para aposentadoria das m&atilde;es</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855149">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/covid-19-idosos-ganham-refor%C3%A7o-jovens-recebem-1%C2%AA-dose-1.855149"><img title='Photo: Montes claros Shopping/divulgação, License: N/A' height='80' alt='MAIS SEGURANÇA - Idosos com mais de 70 anos irão receber reforço com vacina de laboratório diferente' width='80' src='/polopoly_fs/1.855150.1632227556!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/covid-19-idosos-ganham-refor%C3%A7o-jovens-recebem-1%C2%AA-dose-1.855149">Covid-19: Idosos ganham refor&ccedil;o, jovens recebem 1&ordf; dose</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855151">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/decreto-amplia-funcionamento-dos-clubes-em-moc-sem-bombonieres-cinemas-seguem-fechados-1.855151"><img title='Photo: Rubem Ribeiro/divulgação, License: N/A' height='80' alt='BOA HORA - Reabertura das piscinas chega como um refresco para amenizar o calorão que atinge a cidad' width='80' src='/polopoly_fs/1.855152.1632227708!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/decreto-amplia-funcionamento-dos-clubes-em-moc-sem-bombonieres-cinemas-seguem-fechados-1.855151">Decreto amplia funcionamento dos clubes em MOC; sem bombonieres, cinemas se...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.854862">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/covid-19-moc-prioriza-3%C2%AA-dose-e-jovens-com-defici%C3%AAncia-adolescentes-v%C3%A3o-para-o-fim-da-fila-1.854862"><img title='Photo: breno esaki/agência saúde, License: N/A' height='80' alt='NOVA ORIENTAÇÃO - Estado liberou vacinação dos adolescentes baseado na nota divulgada pela Anvisa, q' width='80' src='/polopoly_fs/1.854863.1631966658!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/covid-19-moc-prioriza-3%C2%AA-dose-e-jovens-com-defici%C3%AAncia-adolescentes-v%C3%A3o-para-o-fim-da-fila-1.854862">Covid-19: MOC prioriza 3&ordf; dose e jovens com defici&ecirc;ncia; adolescentes v&atilde;o p...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.854548">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/sem-astrazeneca-moc-suspende-aplica%C3%A7%C3%A3o-da-2%C2%AA-dose-1.854548"><img title='Photo: fiocruz/divulgação, License: N/A' height='80' alt='OUTRAS MARCAS - Aplicação de 2ª dose da Pfizer e CoronaVac continua sendo realizada normalmente' width='80' src='/polopoly_fs/1.854549.1631796442!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/sem-astrazeneca-moc-suspende-aplica%C3%A7%C3%A3o-da-2%C2%AA-dose-1.854548">Sem AstraZeneca, MOC suspende aplica&ccedil;&atilde;o da 2&ordf; dose</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.854577">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moc-chega-a-38-graus-12-de-umidade-do-ar-e-s%C3%A9rie-de-inc%C3%AAndios-1.854577"><img title='Photo: divulgação, License: N/A' height='80' alt='SERRA DO CABRAL - Fogo destruiu grande área do parque estadual' width='80' src='/polopoly_fs/1.854578.1631800693!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moc-chega-a-38-graus-12-de-umidade-do-ar-e-s%C3%A9rie-de-inc%C3%AAndios-1.854577">MOC chega a  38 graus, 12% de umidade do ar e s&eacute;rie de inc&ecirc;ndios</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.854381">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/norte-de-minas-tem-nova-linha-de-transmiss%C3%A3o-de-energia-1.854381"><img title='Photo: cemig/divulgação, License: N/A' height='80' alt='REFORÇO – Linha de Transmissão Janaúba será importante para aumentar a capacidade de transmissão da ' width='80' src='/polopoly_fs/1.854382.1631709653!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/norte-de-minas-tem-nova-linha-de-transmiss%C3%A3o-de-energia-1.854381">Norte de Minas tem nova linha de transmiss&atilde;o de energia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.854371">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/alimenta%C3%A7%C3%A3o-suga-sal%C3%A1rio-montes-clarense-tem-levado-cada-vez-menos-itens-do-mercado-para-casa-1.854371"><img title='Photo: márcia vieira, License: N/A' height='80' alt='CENÁRIO NADA DOCE - Produto básico na cesta do consumidor, o açúcar ficou 3,72% mais caro: Antônia C' width='80' src='/polopoly_fs/1.854372.1631706227!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/alimenta%C3%A7%C3%A3o-suga-sal%C3%A1rio-montes-clarense-tem-levado-cada-vez-menos-itens-do-mercado-para-casa-1.854371">Alimenta&ccedil;&atilde;o suga sal&aacute;rio: montes-clarense tem levado cada vez menos itens d...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.853983">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/thom-bar-%C3%A9-tricampe%C3%A3o-do-comida-di-buteco-e-vai-para-disputa-nacional-1.853983"><img title='Photo: fotos Mário Aquino/divulgação, License: N/A' height='80' alt='CAMPEÕES - Thom Bar leva o título do Comida di Buteco; segundo e terceiro lugares ficam para os estr' width='80' src='/polopoly_fs/1.853984.1631364119!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/thom-bar-%C3%A9-tricampe%C3%A3o-do-comida-di-buteco-e-vai-para-disputa-nacional-1.853983">Thom Bar &eacute; tricampe&atilde;o do Comida di Buteco e vai para disputa nacional</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.853964">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/parece-um-forno-calor-chega-com-tudo-em-montes-claros-e-turbina-venda-de-produtos-1.853964"><img title='Photo: fotos leo queiroz, License: N/A' height='80' alt='BARRACA DO REFRESCO - Cíntia comemora aumento das vendas' width='80' src='/polopoly_fs/1.853965.1631331086!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/parece-um-forno-calor-chega-com-tudo-em-montes-claros-e-turbina-venda-de-produtos-1.853964">Parece um forno: calor chega com tudo em Montes Claros e turbina venda de p...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/montes-claros"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_montesclaros -->
      <div id='div-gpt-ad-1507588652566-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588652566-0'); });
        </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_montesclaros -->
    <div id='div-gpt-ad-1507588792037-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588792037-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.855617&amp;d=/2.917/2.924';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <!-- advertising efS_f8PtJs2183D6IlGKD4rs3ctngCKvyLoPuy4aHzj4W-rbdhNfYntV-2oVGEezbDTScGRK0jIClvuBXfEGQg==-->
        <script data-cfasync="false"  id="clevernt" type="text/javascript">
            (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.id = "CleverNTLoader50726";
                c.setAttribute("data-target",window.name);
                c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/4e687bcf11058f897619f703c7684634.min.js?20210520=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
        </script>
    <!-- end advertising -->
</body>
</html>
