<!DOCTYPE HTML>
        


<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                <title>Norte terá verão de pouca chuva e muito calor - Minas do Norte - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />
            
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
    	
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Norte terá verão de pouca chuva e muito calor"/>
<meta property="og:url" content="https://onorte.net/minas-do-norte/norte-ter%C3%A1-ver%C3%A3o-de-pouca-chuva-e-muito-calor-1.868855"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.868857!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.868857!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="463">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Estação que começou nesta terça deve registrar temperaturas de 4 a 5 graus acima do normal para a época na região; chuva será até 40% abaixo da média..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Norte terá verão de pouca chuva e muito calor">
<meta name="twitter:description" content="Estação que começou nesta terça deve registrar temperaturas de 4 a 5 graus acima do normal para a época na região; chuva será até 40% abaixo da média...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.868857!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
     googletag.defineSlot('/1368806/onorte_megabanner_minasdonorte', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507590442532-0').addService(googletag.pubads());
      
     googletag.defineSlot('/1368806/onorte_arroba_superior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590559763-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_central_minasdonorte', [[300, 250], [300, 600]], 'div-gpt-ad-1507590662829-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_inferior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590830601-0').addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
                                                                    <div class="logo onorte">
                                    
                                            <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Norte terá verão de pouca chuva e muito calor - Minas do Norte - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 22 de Dez de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.868797.1640172803!/menu/standard/file/O_NORTE_ED4293_22_12_2021.pdf" title="Edição do dia 22/12/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.868797.1640172803!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_minasdonorte -->
        <div id='div-gpt-ad-1507590442532-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590442532-0'); });
        </script>
        </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Norte ter&aacute; ver&atilde;o de pouca chuva e muito calor</h1>
                                                    <h2>Esta&ccedil;&atilde;o que come&ccedil;ou nesta ter&ccedil;a deve registrar temperaturas de 4 a 5 graus acima do normal para a &eacute;poca na regi&atilde;o; chuva ser&aacute; at&eacute; 40% abaixo da m&eacute;dia</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Reda&ccedil;&atilde;o
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    22/12/2021 - 00h46
                                            - Atualizado 10h48
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            LEO QUEIROZ / 
                        </div>
                                        <img title='VER&Atilde;O 2022 - Sol a pino e chuva abaixo da m&eacute;dia: term&ocirc;metros no Norte de Minas bater&atilde;o os 40 graus' height='463' alt='VER&Atilde;O 2022 - Sol a pino e chuva abaixo da m&eacute;dia: term&ocirc;metros no Norte de Minas bater&atilde;o os 40 graus' width='653' class='img-responsive' src='/polopoly_fs/1.868857.1640180847!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">VER&Atilde;O 2022 - Sol a pino e chuva abaixo da m&eacute;dia: term&ocirc;metros no Norte de Minas bater&atilde;o os 40 graus</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>A estação mais quente e chuvosa do ano começou nesta terça-feira, às 12h59, e promete altas temperaturas e pouca água no Norte de Minas.&nbsp;</p>

<p>Segundo o meteorologista Ruibran dos Reis, do Climatempo, o período será de muito calor na região, com temperaturas de 4 a 5 graus acima do normal para essa época do ano.</p>

<p>“Estaremos sob influência do fenômeno La Niña, que se caracteriza pelo esfriamento da temperatura da água do mar na costa do Peru e do Equador e tem grande influência no Brasil”, explica Ruibran.</p>

<p>O La Niña, segundo o meteorologista, não traz muitas chuvas para o Sul do Brasil e as frentes frias passam mais pelo litoral da região Sudeste. “Com isso, a massa de ar quente é que deve predominar”, ressalta.</p>

<p>Essa massa vai atuar principalmente nas regiões Norte, Nordeste e Leste de Minas Gerais, que terão nos meses de janeiro a março temperaturas elevadas. No Norte de Minas, destaca Ruibran, os termômetros deverão ficar entre 39 e 40 graus em alguns dias.</p>

<p>“Será uma estação de muito calor e poucas chuvas. Deve chover entre 30% e 40% em relação à média histórica para o período”, adianta Ruibran.<br />
&nbsp;<br />
<strong>CARACTERÍSTICAS<br />
DA ESTAÇÃO</strong><br />
O verão é marcado pela elevação da temperatura em todo o país. Em função da posição do Sol mais ao sul, a estação tem dias mais longos que as noites, além de mudanças rápidas nas condições de tempo, como chuva forte, queda de granizo, vento com intensidade (moderada a forte) e descargas elétricas.</p>

<p>A estação termina no dia 20 de março de 2022, às 12h33, dando lugar ao outono. De acordo com o prognóstico climático divulgado pelo Instituto Nacional de Meteorologia (Inmet) e o Instituto Nacional de Pesquisas Espaciais (Inpe), as chuvas no verão serão acima da média na maior parte do país, com exceção do extremo sul do Rio Grande do Sul, nordeste de Roraima e leste do Nordeste.</p>

<p>Segundo o boletim, nas regiões Sudeste e Centro-Oeste, as chuvas serão ocasionadas principalmente pela atuação da Zona de Convergência do Atlântico Sul (ZCAS), enquanto no norte das regiões Nordeste e Norte, a Zona de Convergência Intertropical (ZCIT) é a responsável pela ocorrência de chuvas.</p>

<p>Em média, os maiores volumes de precipitação podem ser observados sobre as regiões Norte e Centro-Oeste, com totais na faixa entre 700 e 1.100 milímetros.</p>

<p>De acordo com o prognóstico, há uma probabilidade superior a 60% de que se mantenha o fenômeno La Niña durante o verão, podendo atingir a intensidade de moderado entre este mês de dezembro e janeiro de 2022.</p>

<p>*Com Márcia Vieira</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Minas%20do%20Norte">Minas do Norte</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
<div class="row">
    <div class="col-md-12">
                
                          <!--


<div class="">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    <br>
    <br> 
</a>
</div>


-->
        
          </div>
</div>

    
                  <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/minas-do-norte/norte-ter%C3%A1-ver%C3%A3o-de-pouca-chuva-e-muito-calor-1.868855" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.868855" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.868855" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--

<div class="ads-retangulo">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    </a>
</div>


-->
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_minasdonorte -->
    <div id='div-gpt-ad-1507590559763-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590559763-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box minas_do_norte">
                <h2><i class="fa fa-plus"></i> Minas do Norte</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.868855">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/norte-ter%C3%A1-ver%C3%A3o-de-pouca-chuva-e-muito-calor-1.868855"><img title='Photo: LEO QUEIROZ, License: N/A' height='80' alt='VERÃO 2022 - Sol a pino e chuva abaixo da média: termômetros no Norte de Minas baterão os 40 graus' width='80' src='/polopoly_fs/1.868857.1640180847!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/norte-ter%C3%A1-ver%C3%A3o-de-pouca-chuva-e-muito-calor-1.868855">Norte ter&aacute; ver&atilde;o de pouca chuva e muito calor</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868846">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/garantia-safra-chega-para-mais-de-28-mil-agricultores-1.868846"><img title='Photo: Seapa/divulgação, License: N/A' height='80' alt='SAFRA – O benefício é pago a agricultores familiares que tenham perda de produção igual ou superior ' width='80' src='/polopoly_fs/1.868848.1640179431!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/garantia-safra-chega-para-mais-de-28-mil-agricultores-1.868846">Garantia Safra chega para mais de 28 mil agricultores</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868225">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/governo-de-minas-autoriza-constru%C3%A7%C3%A3o-de-ponte-sobre-o-velho-chico-1.868225"><img title='Photo: Gil Leonardi/Imprensa MG, License: N/A' height='80' alt='MEGAPONTE - Em junho, em visita à região, governador anunciou que realizaria a obra' width='80' src='/polopoly_fs/1.868226.1639745628!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/governo-de-minas-autoriza-constru%C3%A7%C3%A3o-de-ponte-sobre-o-velho-chico-1.868225">Governo de Minas autoriza constru&ccedil;&atilde;o de ponte sobre o Velho Chico</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868242">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/norte-de-minas-na-briga-por-f%C3%A1brica-de-cerveja-1.868242"><img title='Photo: ASCOM PREFEITURA DE PIRAPORA/DIVULGAÇÃO, License: N/A' height='80' alt='PIRAPORA - “Temos um distrito industrial estruturado para receber a Heineken”, diz o prefeito Alex C' width='80' src='/polopoly_fs/1.868245.1639747784!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/norte-de-minas-na-briga-por-f%C3%A1brica-de-cerveja-1.868242">Norte de Minas na briga por f&aacute;brica de cerveja</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868050">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/medalha-para-quem-valoriza-as-leis-e-o-povo-1.868050"><img title='Photo: arquivo pessoal, License: N/A' height='80' alt='PERSONALIDADE - Dr. Isaías em momento de lazer ao lado da esposa e filha: “fé na família”' width='80' src='/polopoly_fs/1.868052.1639654342!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/medalha-para-quem-valoriza-as-leis-e-o-povo-1.868050">Medalha para quem valoriza as leis e o povo</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868085">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/china-retoma-importa%C3%A7%C3%A3o-de-carne-brasileira-1.868085"><img title='Photo: marcello casal jr./agência Brasil, License: N/A' height='80' alt='MERCADO EXTERNO - A China é o principal destino da carne produzida no Brasil, para onde são destinad' width='80' src='/polopoly_fs/1.868086.1639659208!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/china-retoma-importa%C3%A7%C3%A3o-de-carne-brasileira-1.868085">China retoma importa&ccedil;&atilde;o de carne brasileira</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868072">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/empresas-lideram-roubo-de-energia-el%C3%A9trica-em-minas-1.868072"><img title='Photo: cemig/divulgação, License: N/A' height='80' alt='FISCALIZAÇÃO – Mais de 360 inspeções foram feitas pela Cemig de janeiro a novembro; denúncias podem ' width='80' src='/polopoly_fs/1.868073.1639658195!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/empresas-lideram-roubo-de-energia-el%C3%A9trica-em-minas-1.868072">Empresas lideram roubo de energia el&eacute;trica em Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868069">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/dada-a-largada-para-projeto-hidroagr%C3%ADcola-em-jequita%C3%AD-1.868069"><img title='Photo: codevasf/divulgação, License: N/A' height='80' alt='USOS MÚLTIPLOS – As barragens em Jequitaí vão gerar energia, favorecer a irrigação agrícola e o abas' width='80' src='/polopoly_fs/1.868070.1639657914!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/dada-a-largada-para-projeto-hidroagr%C3%ADcola-em-jequita%C3%AD-1.868069">Dada a largada para projeto hidroagr&iacute;cola em Jequita&iacute;</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.867858">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/norte-de-minas-passa-de-1-milh%C3%A3o-de-vacinados-contra-covid-1.867858"><img title='Photo: Pedro Ricardo/SRS Montes Claros, License: N/A' height='80' alt='SEM PARAR – Mobilização continua para distribuição e aplicação das doses de reforço em toda a região' width='80' src='/polopoly_fs/1.867859.1639574945!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/norte-de-minas-passa-de-1-milh%C3%A3o-de-vacinados-contra-covid-1.867858">Norte de Minas passa de 1 milh&atilde;o de vacinados contra Covid</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.867638">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/cemig-inicia-campanha-de-regulariza%C3%A7%C3%A3o-de-d%C3%A9bitos-e-d%C3%ADvida-poder%C3%A1-ser-paga-em-at%C3%A9-18-vezes-1.867638"><img title='Photo: MAURICIO VIEIRA/JORNAL HOJE EM DIA, License: N/A' height='80' alt='FACILIDADE - Ação vale para todos os clientes atendidos em baixa tensão (até 220 volts)' width='80' src='/polopoly_fs/1.867639.1639487925!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/cemig-inicia-campanha-de-regulariza%C3%A7%C3%A3o-de-d%C3%A9bitos-e-d%C3%ADvida-poder%C3%A1-ser-paga-em-at%C3%A9-18-vezes-1.867638">Cemig inicia campanha de regulariza&ccedil;&atilde;o de d&eacute;bitos e d&iacute;vida poder&aacute; ser paga ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.867635">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/projeto-do-governo-pode-limitar-reajuste-do-ipva-de-2022-1.867635"><img title='Photo: gil leonardi/imprensa mg, License: N/A' height='80' alt='FIPE - Se seguir o aumento da tabela, reajuste do imposto será superior a 22%' width='80' src='/polopoly_fs/1.867637.1639487800!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/projeto-do-governo-pode-limitar-reajuste-do-ipva-de-2022-1.867635">Projeto do governo pode limitar reajuste do IPVA de 2022</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/minas-do-norte"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_minasdonorte -->
    <div id='div-gpt-ad-1507590662829-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590662829-0'); });
      </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_minasdonorte -->
    <div id='div-gpt-ad-1507590830601-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590830601-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.868855&amp;d=/2.917/2.922';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");
        c.id = "CleverCoreLoader50726";
        c.src = "//scripts.cleverwebserver.com/346ca1da49d3a13df21f5a25f11aac35.js";
        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");
        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }
        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>
</body>
</html>
