<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>Volks atualiza Amarok V6 para o consumidor (homem do campo) moderninho - Geral - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Volks atualiza Amarok V6 para o consumidor (homem do campo) moderninho"/>
<meta property="og:url" content="https://onorte.net/geral/volks-atualiza-amarok-v6-para-o-consumidor-homem-do-campo-moderninho-1.809964"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.809965!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.809965!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="358">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="A Volkswagen ainda não sabe quando lançará a segunda geração da picape Amarok, que completou dez anos de mercado. E, enquanto isso não acontece, a..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Volks atualiza Amarok V6 para o consumidor (homem do campo) moderninho">
<meta name="twitter:description" content="A Volkswagen ainda não sabe quando lançará a segunda geração da picape Amarok, que completou dez anos de mercado. E, enquanto isso não acontece, a...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.809965!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                                                                        </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Volks atualiza Amarok V6 para o consumidor (homem do campo) moderninho - Geral - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sábado,</span> <span> 31 de Out de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/geral/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/geral/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.809916.1604114626!/menu/standard/file/O_NORTE_ED4010_31_10_2020.pdf" title="Edição do dia 31/10/2020" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.809916.1604114626!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Volks atualiza Amarok V6 para o consumidor (homem do campo) moderninho</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Marcelo Jabulas 
                                            </div>
                                                    <div class="location">@mjabulas</div>
                            </div>
                <div class="time">
                    31/10/2020 - 00h40
                                            - Atualizado 12h42
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            VW/divulgação / 
                        </div>
                                        <img title='SINHOZINHO &ndash; A Amarok V6 Extreme &eacute; a vers&atilde;o mais invocada da picape portenha e pode receber kit Black Style, que adiciona decora&ccedil;&atilde;o monocrom&aacute;tica, para chegar bonito na sede da fazenda' height='358' alt='SINHOZINHO &ndash; A Amarok V6 Extreme &eacute; a vers&atilde;o mais invocada da picape portenha e pode receber kit Black Style, que adiciona decora&ccedil;&atilde;o monocrom&aacute;tica, para chegar bonito na sede da fazenda' width='653' class='img-responsive' src='/polopoly_fs/1.809965.1604158902!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">SINHOZINHO &ndash; A Amarok V6 Extreme &eacute; a vers&atilde;o mais invocada da picape portenha e pode receber kit Black Style, que adiciona decora&ccedil;&atilde;o monocrom&aacute;tica, para chegar bonito na sede da fazenda</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>A Volkswagen ainda não sabe quando lançará a segunda geração da picape Amarok, que completou dez anos de mercado. E, enquanto isso não acontece, a marca resolveu atualizar a linha 2021, com destaque para as versões com motor V6, com foco no perfil de consumidor chamado de “agro millennial”.</p>

<p>É um nome bonito para representar aquele menino que saiu para estudar e voltou cheio de conhecimento para o campo, com saudade do cheiro de terra molhada e botas de grife. Quase um enredo de novela. Ele gosta de coisas refinadas e, certamente, não vai guiar picape sem as virtudes que a Amarok entrega.&nbsp;</p>

<p>Mas para levar a picape para casa é preciso ser filho de fazendeiro bem-sucedido, como os coronéis interpretados por Antônio Fagundes. Ela é oferecida em duas opções de acabamento: Highline (R$ 243.290) e Extreme (R$ 256.390). A grande novidade é que a Amarok V6 chega ao mercado com acréscimo de potência. Seu V6 3.0 turbodiesel teve a potência elevada de 225 cv para 258 cv.&nbsp;</p>

<p>Ainda conta com função Overboost, que entrega mais de 14 cv por dez segundos. Já o torque foi ampliado de 56,1 mkgf para 59,1 mkgf. Segundo a VW, ele acelera de 0 a 100 km/h em 7,4 segundos e vai a até 190 km/h. A transmissão manteve a caixa automática de oito velocidades.</p>

<p>A V6 conta com tração integral 4Motion, que mantém a distribuição nas quatro rodas a todo momento, sem a necessidade de usar seletor 4x2 para 4x4. No asfalto, se traduz em maior aderência e controle direcional. Fora dele, garante à picape tração para encarar terrenos acidentados e de baixa aderência.<br />
&nbsp;<br />
<strong>CONTEÚDOS</strong><br />
O pacote de equipamentos da Amarok V6 é vasto. A lista inclui ar-condicionado digital de duas zonas, bancos dianteiros (motorista e passageiros) com ajustes elétricos, câmera de ré, piloto automático (controle automático de velocidade), bancos revestidos em couro, multimídia Discover Media (com Android Auto, Apple CarPlay, CD Player, GPS nativo e câmera de ré).&nbsp;</p>

<p>A picape ainda inclui faróis bixênon com luz de condução diurna (DRL) em LED, indicação de pressão dos pneus, retrovisor interno eletrocrômico, retrovisores externos elétricos, aquecíveis e rebatíveis eletricamente, sensores de chuva e crepuscular, sensores de estacionamento dianteiro e traseiro, travas e vidros (nas quatro portas) elétricos, sistema de alarme com volante com regulagens de altura e profundidade.<br />
&nbsp;<br />
<strong>BLACK STYLE</strong><br />
A versão Extreme pode ser equipada com o pacote Black Style que acresce R$ 1.880 ao preço final. O kit monocromático segue a linha da S10 Midnight, com rodas aro 20 pintadas em preto, assim como estribos, santo-antônio (emoldurado), retrovisores e para-choques. Os únicos elementos cromados são o emblema da VW e o friso na grade do radiador.</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Ve%C3%ADculos">Veículos</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/geral/volks-atualiza-amarok-v6-para-o-consumidor-homem-do-campo-moderninho-1.809964" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/geral/volks-atualiza-amarok-v6-para-o-consumidor-homem-do-campo-moderninho-1.809964" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.809964" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.809964" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box geral">
                <h2><i class="fa fa-plus"></i> Geral</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.809670">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/plano-cozinha-mineira-est%C3%A1-aberto-para-consulta-p%C3%BAblica-1.809670"><img title='Photo: Secult/Divulgação, License: N/A' height='80' alt='CARDÁPIO RICO - Minas tem comidas típicas em cada uma de suas regiões que servem como atrativo turís' width='80' src='/polopoly_fs/1.809671.1603965880!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/plano-cozinha-mineira-est%C3%A1-aberto-para-consulta-p%C3%BAblica-1.809670">Plano &ldquo;Cozinha Mineira&rdquo; est&aacute; aberto para consulta p&uacute;blica</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809512">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/latin-ncap-anuncia-novos-protocolos-que-elevam-rigor-nos-testes-de-colis%C3%A3o-1.809512"><img title='Photo: Latin NCAP/Divulgação, License: N/A' height='80' alt='SEM MOLEZA - Testes de colisão do Latin NCAP contam com novas avaliações, como adoção de assistentes' width='80' src='/polopoly_fs/1.809513.1603888673!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/latin-ncap-anuncia-novos-protocolos-que-elevam-rigor-nos-testes-de-colis%C3%A3o-1.809512">Latin NCAP anuncia novos protocolos que elevam rigor nos testes de colis&atilde;o</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809090">
                    <div class="sb-title">
                                                                                                    <a href="/geral/primeiro-eletroposto-do-corredor-el%C3%A9trico-da-vw-sai-do-papel-1.809090">Primeiro eletroposto do corredor el&eacute;trico da VW sai do papel</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809087">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/mercedes-benz-glb-estreia-por-r-300-mil-sete-lugares-e-muito-conte%C3%BAdo-1.809087"><img title='Photo: MERCEDES-BENZ/DIVULGAÇÃO, License: N/A' height='80' alt='SEIS NA LINHA E UM NO VOLANTE - Com espaço para sete lugares, GLB estreia para ser o SUV de quem che' width='80' src='/polopoly_fs/1.809088.1603553585!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/mercedes-benz-glb-estreia-por-r-300-mil-sete-lugares-e-muito-conte%C3%BAdo-1.809087">Mercedes-Benz GLB estreia por R$ 300 mil, sete lugares e muito conte&uacute;do</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808205">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/um-tiro-pela-culatra-fim-de-a%C3%A7%C3%B5es-para-proteger-empregos-pode-criar-passivo-para-muitas-empresas-1.808205"><img title='Photo: Arte HD, License: N/A' height='80' alt='Arte HD' width='80' src='/polopoly_fs/1.808206.1602936324!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/um-tiro-pela-culatra-fim-de-a%C3%A7%C3%B5es-para-proteger-empregos-pode-criar-passivo-para-muitas-empresas-1.808205">Um tiro pela culatra? Fim de a&ccedil;&otilde;es para proteger empregos pode criar passiv...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808232">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/dacia-lan%C3%A7a-spring-a-vers%C3%A3o-el%C3%A9trica-do-kwid-para-o-mercado-europeu-1.808232"><img title='Photo: Fotos Dacia/Divulgação, License: N/A' height='80' alt='ENERGIA PARA TODOS – O Spring tem a missão de ser o elétrico popular na Europa; a Renault (dona da D' width='80' src='/polopoly_fs/1.808233.1602945914!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/dacia-lan%C3%A7a-spring-a-vers%C3%A3o-el%C3%A9trica-do-kwid-para-o-mercado-europeu-1.808232">Dacia lan&ccedil;a Spring, a vers&atilde;o el&eacute;trica do Kwid para o mercado europeu</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808031">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/al%C3%ADvio-moment%C3%A2neo-por-conta-da-pandemia-caixa-permite-pagar-at%C3%A9-50-da-presta%C3%A7%C3%A3o-do-im%C3%B3vel-1.808031"><img title='Photo: Arte HD, License: N/A' height='80' alt='Arte HD' width='80' src='/polopoly_fs/1.808032.1602849689!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/al%C3%ADvio-moment%C3%A2neo-por-conta-da-pandemia-caixa-permite-pagar-at%C3%A9-50-da-presta%C3%A7%C3%A3o-do-im%C3%B3vel-1.808031">Al&iacute;vio moment&acirc;neo: por conta da pandemia, Caixa permite pagar at&eacute; 50% da pr...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808035">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/volks-apresenta-rival-argentino-do-compass-mas-que-s%C3%B3-chega-no-ano-que-vem-1.808035"><img title='Photo: VW/Divulgação, License: N/A' height='80' alt='JUSTA MEDIDA – Com 4,46 m de comprimento, o Taos é cerca de 25 cm menor que o Tiguan Allspace e algo' width='80' src='/polopoly_fs/1.808036.1602850215!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/volks-apresenta-rival-argentino-do-compass-mas-que-s%C3%B3-chega-no-ano-que-vem-1.808035">Volks apresenta rival argentino do Compass, mas que s&oacute; chega no ano que vem</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.807885">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/testamos-o-novo-crash-bandicoot-que-pode-ser-o-presente-que-ficou-faltando-no-dia-das-crian%C3%A7as-1.807885"><img title='Photo: Activision/Divulgação, License: N/A' height='80' alt='MUNDOS PARALELOS – “Crash Bandicoot 4: It’s About Time” coloca o jogador numa divertida e insólita a' width='80' src='/polopoly_fs/1.807886.1602762942!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/testamos-o-novo-crash-bandicoot-que-pode-ser-o-presente-que-ficou-faltando-no-dia-das-crian%C3%A7as-1.807885">Testamos o novo &quot;Crash Bandicoot&quot;, que pode ser o presente que ficou faltan...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.807876">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/nova-isca-de-golpistas-cadastro-falso-para-pix-j%C3%A1-levou-a-bloqueio-de-40-sites-de-criminosos-1.807876"><img title='Photo: MAURICIO VIEIRA/hoje em dia, License: N/A' height='80' alt='CUIDAD0 –Criação de chaves para a ferramenta, que promete praticidade e agilidade, só é possível nos' width='80' src='/polopoly_fs/1.807877.1602761508!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/nova-isca-de-golpistas-cadastro-falso-para-pix-j%C3%A1-levou-a-bloqueio-de-40-sites-de-criminosos-1.807876">Nova isca de golpistas: cadastro falso para Pix j&aacute; levou a bloqueio de 40 s...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.807726">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/desigualdades-persistem-mulheres-representam-menos-de-50-das-contrata%C3%A7%C3%B5es-em-rela%C3%A7%C3%A3o-aos-homens-1.807726"><img title='Photo: LUCAS PRATES/Hoje em Dia, License: N/A' height='80' alt='DIFICULDADES – Eliane Francesca: “Já cansei de entregar currículo em supermercados e farmácias. Na p' width='80' src='/polopoly_fs/1.807727.1602642873!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/geral/desigualdades-persistem-mulheres-representam-menos-de-50-das-contrata%C3%A7%C3%B5es-em-rela%C3%A7%C3%A3o-aos-homens-1.807726">Desigualdades persistem: mulheres representam menos de 50% das contrata&ccedil;&otilde;es...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/geral"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"></div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.809964&amp;d=/2.917/2.921';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
