<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Menino de 10 anos é encontrado queimado, mutilado e sendo comido por cães no Norte de Minas - Segurança - O Norte</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            						
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Menino de 10 anos é encontrado queimado, mutilado e sendo comido por cães no Norte de Minas"/>
<meta property="og:url" content="https://onorte.net/seguran%C3%A7a/menino-de-10-anos-%C3%A9-encontrado-queimado-mutilado-e-sendo-comido-por-c%C3%A3es-no-norte-de-minas-1.757384"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/img/onorte/fb_logo.jpg">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="A morte de um menino de 10 anos na zona rural de Indaiabira, no Norte de Minas, cidade com pouco mais de 7 mil habitantes, tem espantado os moradores..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Menino de 10 anos é encontrado queimado, mutilado e sendo comido por cães no Norte de Minas">
<meta name="twitter:description" content="A morte de um menino de 10 anos na zona rural de Indaiabira, no Norte de Minas, cidade com pouco mais de 7 mil habitantes, tem espantado os moradores...">
<meta name="twitter:image" content="https://onorte.net/img/onorte/fb_logo.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Menino de 10 anos é encontrado queimado, mutilado e sendo comido por cães no Norte de Minas - Segurança - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Segunda-feira,</span> <span> 18 de Nov de 2019 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/seguran%C3%A7a/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/seguran%C3%A7a/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.756994.1573781929!/menu/standard/file/O_NORTE_ED3771_15-11-2019.pdf" title="Edição do dia 15/11/2019" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='151' class='hidden-xs center-block' src='/polopoly_fs/1.756994.1573781929!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Menino de 10 anos &eacute; encontrado queimado, mutilado e sendo comido por c&atilde;es no Norte de Minas</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Juliana Baeta 
                                            </div>
                                                    <div class="location">jcosta@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    18/11/2019 - 15h38
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">A morte de um menino de 10 anos na zona rural de Indaiabira, no Norte de Minas, cidade com pouco mais de 7 mil habitantes, tem espantado os moradores da região. Dado como desaparecido na última quinta-feira (14), seu corpo foi encontrado nessa sexta (15) carbonizado, com pedaços mutilados e sendo devorado por cachorros na Fazenda Muzelo. As circunstâncias do desaparecimento da criança ainda são um mistério.&nbsp;</p>

<div id="ad_inpost_1" style="box-sizing: border-box; color: rgb(66, 66, 66); font-family: Arial, sans-serif; font-size: 13px; clear: both; text-align: center; width: 336px; margin: 10px auto !important;">&nbsp;</div>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">No dia 14, segundo informações levantadas pela Polícia Militar, a criança havia ido a escola na comunidade de Muzelo, e não retornou mais a casa. Segundo a mãe do garotinho, que tem 30 anos, ele morava com ela na comunidade de Lagoa de Baixo, em Taiobeiras, mas há cerca de três meses, ela mandou a criança para para morar com um irmão de criação na região de Indaiabira, distante cerca de 40 quilômetros de Taiobeiras.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">O motivo da mudança alegado pela mãe aos militares foi que a criança estava sendo acusada de ter quebrado o vidro do jipe de um morador de Lagoa de Baixo e que este morador havia ameaçado o menino de morte, dizendo que se o encontrasse iria passar com o jipe por cima dele.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">Mas durante as diligências, os militares levantaram a informação de que o companheiro da mulher é suspeito de abusar do menino e também das irmãs dele, o que poderia ser outro motivo para a mudança repentina do garoto.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;"><strong style="box-sizing: border-box;">O desaparecimento</strong></p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">Ainda conforme as informações dos militares que atenderam a ocorrência, no dia 14, o garoto foi para a escola de manhã, como de costume, e, na volta, pegou o ônibus com uma colega da classe. Os dois desceram no ponto e o menino seguiu com a garotinha até a casa dela para deixá-la e, depois, rumou em direção a casa do irmão, sozinho. Depois disso ele não foi mais visto vivo.</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;"><strong style="box-sizing: border-box;">O corpo</strong></p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">O irmão da vítima relatou aos militares que estranhou quando chegou do trabalho em casa na quinta-feira, por volta das 15h, e a criança ainda não havia chegado. Por isso, mobilizou vizinhos para procurar o irmão, e as buscas aconteceram até as 22h.&nbsp;</p>

<div id="ad_inpost_2" style="box-sizing: border-box; color: rgb(66, 66, 66); font-family: Arial, sans-serif; font-size: 13px; clear: both; text-align: center; width: 336px; margin: 10px auto !important;">&nbsp;</div>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">Já na sexta-feira, por volta das 5h, os moradores da comunidade passaram a procurar a criança novamente. Por volta das 7h, dois vizinhos encontraram pistas do garoto. Eles informaram à polícia que viram pegadas pequenas perto de uma cerca em direção a uma mata e decidiram segui-las.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">Cerca de 50 metros dali encontraram o corpo da criança todo queimado e sendo comido por cachorros. As testemunhas também notaram que faltavam alguns membros no corpo.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;"><strong style="box-sizing: border-box;">Possíveis suspeitos</strong><br style="box-sizing: border-box;" />
<br style="box-sizing: border-box;" />
Em diligências, os militares foram atrás do dono do jipe que teria ameaçado a criança de morte em Lagoa de Baixo, mas ele não foi localizado. Já o&nbsp;padrasto da vítima, que é suspeito de cometer abusos sexuais, também não foi localizado e a mãe da criança informou que ele estaria em Pedra Azul.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">Ainda durante as diligências entre Taiobeiras e Indaiabira, os policiais receberam informações de que, por volta das 10h do dia 14, data do desaparecimento do garotinho, o irmão dele teria comprado um litro de gasolina, e que também não teria ido trabalhar neste dia, o que contradiz a versão dele à polícia, quando disse que teria voltado do trabalho e estranhado o fato de o irmão ainda não ter chegado em casa.</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">No entanto, ao partirem, então, para a casa dele em busca de novas informações, os militares não o localizaram mais.&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;"><strong style="box-sizing: border-box;">Investigação</strong></p>

<p style="box-sizing: border-box; margin: 0px 0px 10px; font-size: 14px; line-height: 18px; color: rgb(66, 66, 66); font-family: Arial, sans-serif;">A Polícia Civil informou que o caso já está sendo investigado, mas que o delegado responsável ainda não falará com a imprensa sobre o assunto. Foi realiza uma perícia técnica no local onde a criança foi encontrada. O corpo foi encaminhado para o Instituto Médico Legal (IML) de Montes Claros para a realização da necrópsia. Ainda não é possível saber a causa da morte.&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Seguran%C3%A7a">Segurança</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
 		<div id="arroba_direita"> </div>
  </div>
</div>
    

        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/seguran%C3%A7a/menino-de-10-anos-%C3%A9-encontrado-queimado-mutilado-e-sendo-comido-por-c%C3%A3es-no-norte-de-minas-1.757384" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/seguran%C3%A7a/menino-de-10-anos-%C3%A9-encontrado-queimado-mutilado-e-sendo-comido-por-c%C3%A3es-no-norte-de-minas-1.757384" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.757384" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.757384" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box seguranca">
                <h2><i class="fa fa-plus"></i> Segurança</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.757384">
                    <div class="sb-title">
                                                                                                    <a href="/seguran%C3%A7a/menino-de-10-anos-%C3%A9-encontrado-queimado-mutilado-e-sendo-comido-por-c%C3%A3es-no-norte-de-minas-1.757384">Menino de 10 anos &eacute; encontrado queimado, mutilado e sendo comido por c&atilde;es n...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.756753">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/ladr%C3%A3o-de-calcinhas-preso-com-mais-de-mil-pe%C3%A7as-1.756753"><img title='Photo: PMMG/DIVULGAÇÃO, License: N/A' height='80' alt='ESTOQUE ' width='80' src='/polopoly_fs/1.756755.1573728003!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/ladr%C3%A3o-de-calcinhas-preso-com-mais-de-mil-pe%C3%A7as-1.756753">Ladr&atilde;o de calcinhas preso com mais de mil pe&ccedil;as</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.755486">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/pai-%C3%A9-suspeito-de-engravidar-filha-de-12-anos-1.755486"><img title='Photo: LEO QUEIROZ, License: N/A' height='80' alt='INVESTIGAÇÃO ' width='80' src='/polopoly_fs/1.755487.1573207210!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/pai-%C3%A9-suspeito-de-engravidar-filha-de-12-anos-1.755486">Pai &eacute; suspeito de engravidar filha de 12 anos </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.754700">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/n%C3%BAmero-de-v%C3%ADtimas-de-viol%C3%AAncia-dom%C3%A9stica-cresce-5-em-moc-1.754700"><img title='Photo: MANOEL FREITAS, License: N/A' height='80' alt='FLAGRANTE ' width='80' src='/polopoly_fs/1.754701.1572945473!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/n%C3%BAmero-de-v%C3%ADtimas-de-viol%C3%AAncia-dom%C3%A9stica-cresce-5-em-moc-1.754700">N&uacute;mero de v&iacute;timas de viol&ecirc;ncia dom&eacute;stica cresce 5% em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.753304">
                    <div class="sb-title">
                                                                                                    <a href="/seguran%C3%A7a/bandidos-rendem-idoso-e-roubam-r-4-mil-1.753304">Bandidos rendem idoso e roubam R$ 4 mil</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.753302">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/marido-simulou-suic%C3%ADdio-da-mulher-1.753302"><img title='Photo: MANOEL FREITAS, License: N/A' height='80' alt='ENTREVISTA ' width='80' src='/polopoly_fs/1.753303.1572437293!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/marido-simulou-suic%C3%ADdio-da-mulher-1.753302">Marido simulou suic&iacute;dio da mulher</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.748481">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/pm-det%C3%A9m-homem-e-menor-por-tr%C3%A1fico-de-drogas-1.748481"><img title='Photo: N/A, License: N/A' height='80' alt='PM detém homem e menor por tráfico de drogas' width='80' src='/polopoly_fs/1.748482.1570707818!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/pm-det%C3%A9m-homem-e-menor-por-tr%C3%A1fico-de-drogas-1.748481">PM det&eacute;m homem e menor por tr&aacute;fico de drogas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.748479">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/pol%C3%ADcia-prende-suspeito-de-matar-rapaz-em-ja%C3%ADba-1.748479"><img title='Photo: N/A, License: N/A' height='80' alt='Polícia prende suspeito de matar rapaz em Jaíba' width='80' src='/polopoly_fs/1.748480.1570707743!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/pol%C3%ADcia-prende-suspeito-de-matar-rapaz-em-ja%C3%ADba-1.748479">Pol&iacute;cia prende suspeito de matar rapaz em Ja&iacute;ba </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.748477">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/preso-integrante-de-quadrilha-do-tr%C3%A1fico-1.748477"><img title='Photo:  POLÍCIA CIVIL/DIVULGAÇÃO, License: N/A' height='80' alt='FLAGRANTE' width='80' src='/polopoly_fs/1.748478.1570707623!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/preso-integrante-de-quadrilha-do-tr%C3%A1fico-1.748477">Preso integrante de quadrilha do tr&aacute;fico</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.747139">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/homem-ataca-irm%C3%A3o-mais-novo-com-fac%C3%A3o-1.747139"><img title='Photo: PMMG Divulgação, License: N/A' height='80' alt='DISCUSSÃO - Arma usada no crime é apreendida' width='80' src='/polopoly_fs/1.747140.1570192709!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/homem-ataca-irm%C3%A3o-mais-novo-com-fac%C3%A3o-1.747139">Homem ataca irm&atilde;o mais novo com fac&atilde;o</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.747137">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/seguran%C3%A7a/a%C3%A7%C3%A3o-desarticula-base-do-pcc-na-regi%C3%A3o-1.747137"><img title='Photo: Divulgação polícia civil, License: N/A' height='80' alt='JUSTIÇA' width='80' src='/polopoly_fs/1.747138.1570192615!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/seguran%C3%A7a/a%C3%A7%C3%A3o-desarticula-base-do-pcc-na-regi%C3%A3o-1.747137">A&ccedil;&atilde;o desarticula base do PCC na regi&atilde;o </a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/seguran%C3%A7a"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <div id="arroba_superior"></div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.757384&amp;d=/2.917/2.929';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
