<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>MOC ganha aparelhos aliados contra a Covid - Saúde - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="MOC ganha aparelhos aliados contra a Covid"/>
<meta property="og:url" content="https://onorte.net/sa%C3%BAde/moc-ganha-aparelhos-aliados-contra-a-covid-1.832348"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.832349!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.832349!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="324">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Equipamentos de Terapia de Alto Fluxo serão usados nos leitos de UTI do hospital..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MOC ganha aparelhos aliados contra a Covid">
<meta name="twitter:description" content="Equipamentos de Terapia de Alto Fluxo serão usados nos leitos de UTI do hospital...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.832349!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal MOC ganha aparelhos aliados contra a Covid - Saúde - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 09 de Abr de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/sa%C3%BAde/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/sa%C3%BAde/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.832346.1617986414!/menu/standard/file/O_NORTE_ED4115_09_04_2021.pdf" title="Edição do dia 09/04/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.832346.1617986414!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>MOC ganha aparelhos aliados contra a Covid</h1>
                                                    <h2>Equipamentos de Terapia de Alto Fluxo ser&atilde;o usados nos leitos de UTI do hospital</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Leonardo Queiroz 
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    09/04/2021 - 00h31
                                            - Atualizado 13h28
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            leo queiroz / 
                        </div>
                                        <img title='AL&Iacute;VIO - &ldquo;Vamos dar mais conforto e mais altas aos nossos pacientes que iriam para um respirador e n&atilde;o ir&atilde;o mais&rdquo;, diz a diretora do HC, Raquel Muniz' height='324' alt='AL&Iacute;VIO - &ldquo;Vamos dar mais conforto e mais altas aos nossos pacientes que iriam para um respirador e n&atilde;o ir&atilde;o mais&rdquo;, diz a diretora do HC, Raquel Muniz' width='653' class='img-responsive' src='/polopoly_fs/1.832349.1617985703!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">AL&Iacute;VIO - &ldquo;Vamos dar mais conforto e mais altas aos nossos pacientes que iriam para um respirador e n&atilde;o ir&atilde;o mais&rdquo;, diz a diretora do HC, Raquel Muniz</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Em meio a tantos problemas para enfrentar a pandemia, como a falta de leitos, de equipamentos e suprimentos e até de mão de obra na área da saúde, Montes Claros e região recebem uma boa notícia. O Hospital das Clínicas Dr. Mário Ribeiro da Silveira (HCMR), porta de entrada para pacientes com Covid-19, está sendo equipado com aparelhos avançados que vão melhorar o atendimento a pacientes com síndrome respiratória.</p>

<p>São equipamentos de Terapia de Alto Fluxo, utilizados em pacientes de UTI. A unidade de saúde já recebeu três aparelhos e mais 20 estão para chegar.&nbsp;</p>

<p>A grande vantagem dessa tecnologia é a de que ela é uma etapa a mais de tratamento que pode evitar que o paciente necessite de intubação. Isso gera mais bem-estar e mais segurança para o paciente.</p>

<p>“Considerando que a síndrome respiratória aguda grave causada pela Covid-19 é caracterizada pela falta de oxigênio no sangue, qualquer aparelho que venha a oferecer uma fração inspirada de oxigênio maior do que essa fração que encontramos no ar ambiente, que é de 21%, é um benefício. Hoje, já conseguimos oferecer isso por meio de um cateter nasal de alto fluxo ou por um respirador mecânico, que é o ventilador. No caso do ventilador mecânico, o paciente precisa ser induzido a um coma geral, receber medicação que vai causar um distúrbio no organismo e outros sistemas”, explica Enilton Teixeira de Freitas, médico clínico e intensivista do CTI Geral e Covid do HCMR.</p>

<p>Segundo o médico, o cateter nasal de alto fluxo, que é o dispositivo que o hospital possui agora, é uma forma similar de ofertar o oxigênio introduzido pelo respirador. “Lembrando que é um dispositivo mais confortável, ao qual o paciente se adapta com mais facilidade e ele fica repousado no leito, sem a necessidade de sedação e de um coma induzido. O ar já vem aquecido e com uma fração superior ao ar que respiramos do meio ambiente, melhorando assim o distúrbio primário da Covid-19, que é de hipoxemia”, detalha Enilton.</p>

<p>No entanto, se mesmo com o uso do novo equipamento o paciente com Covid não apresentar evolução no quadro respiratório, a intubação pode se fazer necessária.<br />
&nbsp;<br />
<strong>FALTA DE SEDATIVOS</strong><br />
Ainda ontem, o governador Romeu Zema explicitou sua preocupação com a falta do kit intubação em várias cidades mineiras. Segundo ele, em alguns casos, o medicamento pode durar só mais um dia.</p>

<p>Com a tecnologia adquirida pelo Mário Ribeiro, esse risco é atenuado, pois pode reduzir o número de pessoas que precisam do uso do sedativo. “O cateter nasal não é invasivo, proporcionando uma ventilação não invasiva, com fração de oxigênio maior, proporcionando uma terapia efetiva. Lembrando que ele não vai atrasar a intubação ou a solução de todos os pacientes. Existe um perfil seleto de pacientes para este benefício, sendo uma alternativa muito segura e efetiva em determinado quadro”, destaca Enilton Freitas.</p>

<p>Nesta sexta-feira (9), o HCMR irá realizar um treinamento para todos os fisioterapeutas que estão na linha de frente de combate à Covid-19 para utilização do equipamento.<br />
&nbsp;<br />
<strong>INVESTIMENTO&nbsp;</strong><br />
O cateter de alto fluxo foi adquirido com recursos próprios do hospital. Cada um dos três equipamentos que já estão no hospital custou, em média, R$ 58 mil, perfazendo um investimento de R$ 174 mil. Os outros 20, importados, saem por R$ 22 mil, cada, totalizando R$ 440 mil.</p>

<p>“Nós nos preparamos, investimos e a cada tecnologia que vemos chegar no mundo, queremos trazer aqui também para o Mário Ribeiro. E não seria diferente com o cateter de alto fluxo. Já adquirimos o total de 23, com três deles já disponíveis no hospital. Vinte deles foram importados com recursos próprios do hospital. Isso significa que vamos dar mais conforto e mais altas aos nossos pacientes que iriam para um respirador e não irão mais”, explica a diretora do HC, a médica Raquel Muniz.</p>

<p>O hospital ressalta que conta com apoio das secretarias Municipal e Estadual de Saúde e do governo federal.</p>

<p>&nbsp;</p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/_HFzUNYs7Gw" title="YouTube video player" width="560"></iframe></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Sa%C3%BAde">Saúde</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/sa%C3%BAde/moc-ganha-aparelhos-aliados-contra-a-covid-1.832348" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.832348" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.832348" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box saude">
                <h2><i class="fa fa-plus"></i> Saude</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.832348">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/moc-ganha-aparelhos-aliados-contra-a-covid-1.832348"><img title='Photo: leo queiroz, License: N/A' height='80' alt='ALÍVIO - “Vamos dar mais conforto e mais altas aos nossos pacientes que iriam para um respirador e n' width='80' src='/polopoly_fs/1.832349.1617985703!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/moc-ganha-aparelhos-aliados-contra-a-covid-1.832348">MOC ganha aparelhos aliados contra a Covid</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.832007">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/covid-19-e-influenza-brasil-ter%C3%A1-ao-mesmo-tempo-duas-campanhas-de-vacina%C3%A7%C3%A3o-a-partir-de-segunda-1.832007"><img title='Photo: Gil Leonardi/Imprensa MG, License: N/A' height='80' alt='CUIDADO - Pessoas que precisam tomar as duas vacinas - Covid e Influenza - têm que dar intervalo de ' width='80' src='/polopoly_fs/1.832009.1617792754!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/covid-19-e-influenza-brasil-ter%C3%A1-ao-mesmo-tempo-duas-campanhas-de-vacina%C3%A7%C3%A3o-a-partir-de-segunda-1.832007">Covid-19 e Influenza: Brasil ter&aacute;, ao mesmo tempo, duas campanhas de vacina...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.830879">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/trombose-pode-acontecer-at%C3%A9-quatro-semanas-ap%C3%B3s-recupera%C3%A7%C3%A3o-da-covid-1.830879"><img title='Photo: HCMR/Divulgação, License: N/A' height='80' alt='SUPERVISÃO - Pessoas com pré-disposição à trombose, quando diagnosticadas com a doença, precisam de ' width='80' src='/polopoly_fs/1.830880.1617101851!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/trombose-pode-acontecer-at%C3%A9-quatro-semanas-ap%C3%B3s-recupera%C3%A7%C3%A3o-da-covid-1.830879">Trombose pode acontecer at&eacute; quatro semanas ap&oacute;s recupera&ccedil;&atilde;o da Covid</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.830877">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/hospital-das-cl%C3%ADnicas-m%C3%A1rio-ribeiro-cria-elo-entre-pacientes-e-familiares-atrav%C3%A9s-de-videochamadas-1.830877"><img title='Photo: Arquivo Pessoal, License: N/A' height='80' alt='PELA VIDA - Videochamada feita para cantar parabéns para paciente' width='80' src='/polopoly_fs/1.830878.1617101610!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/hospital-das-cl%C3%ADnicas-m%C3%A1rio-ribeiro-cria-elo-entre-pacientes-e-familiares-atrav%C3%A9s-de-videochamadas-1.830877">Hospital das Cl&iacute;nicas M&aacute;rio Ribeiro cria elo entre pacientes e familiares a...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.830543">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/vacina-100-nacional-butantan-anuncia-desenvolvimento-de-imunizante-pr%C3%B3prio-contra-a-covid-1.830543"><img title='Photo: Tânia Rêgo/Agência Brasil, License: N/A' height='80' alt='TECNOLOGIA NACIONAL - Testes em humanos já devem começar em abril e expectativa é a de que a ButanVa' width='80' src='/polopoly_fs/1.830544.1616845144!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/vacina-100-nacional-butantan-anuncia-desenvolvimento-de-imunizante-pr%C3%B3prio-contra-a-covid-1.830543">Vacina 100% nacional: Butantan anuncia desenvolvimento de imunizante pr&oacute;pri...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.830186">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/rotina-de-atividade-f%C3%ADsica-%C3%A9-essencial-para-manter-sa%C3%BAde-do-corpo-e-da-mente-em-tempos-de-pandemia-1.830186"><img title='Photo: Fotos Divulgação, License: N/A' height='80' alt='AGACHAMENTO - Peças caseiras ajudam a intensificar e variar os exercícios ' width='80' src='/polopoly_fs/1.830187.1616669177!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/rotina-de-atividade-f%C3%ADsica-%C3%A9-essencial-para-manter-sa%C3%BAde-do-corpo-e-da-mente-em-tempos-de-pandemia-1.830186">Rotina de atividade f&iacute;sica &eacute; essencial para manter sa&uacute;de do corpo e da ment...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.830203">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/aprovado-pl-que-amplia-doen%C3%A7as-rastreadas-pelo-teste-do-pezinho-1.830203"><img title='Photo: PMPA/Divulgação, License: N/A' height='80' alt='PRECOCE - Atualmente, seis doenças são diagnosticadas pelo teste feito em recém-nascidos' width='80' src='/polopoly_fs/1.830206.1616673415!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/aprovado-pl-que-amplia-doen%C3%A7as-rastreadas-pelo-teste-do-pezinho-1.830203">Aprovado PL que amplia doen&ccedil;as rastreadas pelo teste do pezinho</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.829810">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/%C3%A0-procura-de-m%C3%A9dicos-editais-para-contrata%C3%A7%C3%A3o-emergencial-n%C3%A3o-tiveram-interessados-em-minas-1.829810"><img title='Photo: HC/DIVULGAÇÃO, License: N/A' height='80' alt='ESFORÇO BEM-VINDO- No HC Mário Ribeiro, novos leitos já foram abertos para atender pacientes com Cov' width='80' src='/polopoly_fs/1.829811.1616495978!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/%C3%A0-procura-de-m%C3%A9dicos-editais-para-contrata%C3%A7%C3%A3o-emergencial-n%C3%A3o-tiveram-interessados-em-minas-1.829810">&Agrave; procura de m&eacute;dicos: editais para contrata&ccedil;&atilde;o emergencial n&atilde;o tiveram inte...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828946">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/pacientes-sofrem-com-falta-de-rem%C3%A9dio-para-esclerose-m%C3%BAltipla-1.828946"><img title='Photo: FOTOS ARQUIVO DE FAMÍLIA, License: N/A' height='80' alt='ANSIEDADE - Portadora de esclerose múltipla, Gislene está sem o medicamento que controla a doença' width='80' src='/polopoly_fs/1.828947.1615978528!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/pacientes-sofrem-com-falta-de-rem%C3%A9dio-para-esclerose-m%C3%BAltipla-1.828946">Pacientes sofrem com falta de rem&eacute;dio para esclerose m&uacute;ltipla</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828780">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/estoques-de-sangue-est%C3%A3o-muito-abaixo-do-ideal-em-minas-1.828780"><img title='Photo: Marcelo Camargo/Agência BRasil, License: N/A' height='80' alt='SOLIDARIEDADE - Estoque de sangue é fundamental para socorrer pessoas hospitalizadas' width='80' src='/polopoly_fs/1.828781.1615891971!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/estoques-de-sangue-est%C3%A3o-muito-abaixo-do-ideal-em-minas-1.828780">Estoques de sangue est&atilde;o muito abaixo do ideal em Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.827909">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/sa%C3%BAde/fita-adesiva-criada-pela-ufmg-elimina-coronav%C3%ADrus-por-at%C3%A9-28-dias-em-superf%C3%ADcies-1.827909"><img title='Photo: FOTOS Divulgação/Viracopos, License: N/A' height='80' alt='EFICÁCIA EM TESTE – Os estudos foram feitos entre novembro e dezembro de 2020 no aeroporto Viracopos' width='80' src='/polopoly_fs/1.827910.1615379815!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/sa%C3%BAde/fita-adesiva-criada-pela-ufmg-elimina-coronav%C3%ADrus-por-at%C3%A9-28-dias-em-superf%C3%ADcies-1.827909">Fita adesiva criada pela UFMG elimina coronav&iacute;rus por at&eacute; 28 dias em superf...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/sa%C3%BAde"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"></div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.832348&amp;d=/2.917/2.928';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
