<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>Secretaria de Saúde de MOC é acusada de confirmar e depois desmentir tratamento precoce na cidade - Montes claros - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Secretaria de Saúde de MOC é acusada de confirmar e depois desmentir tratamento precoce na cidade"/>
<meta property="og:url" content="https://onorte.net/montes-claros/secretaria-de-sa%C3%BAde-de-moc-%C3%A9-acusada-de-confirmar-e-depois-desmentir-tratamento-precoce-na-cidade-1.829990"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.829991!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.829991!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="599">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Uma informação divulgada por vereadores de Montes Claros nas redes sociais, dando conta de que algumas unidades de saúde do município estariam..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Secretaria de Saúde de MOC é acusada de confirmar e depois desmentir tratamento precoce na cidade">
<meta name="twitter:description" content="Uma informação divulgada por vereadores de Montes Claros nas redes sociais, dando conta de que algumas unidades de saúde do município estariam...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.829991!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_montesclaros', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507588148285-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588557006-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_central_montesclaros', [[300, 250], [300, 600]], 'div-gpt-ad-1507588652566-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588792037-0').addService(googletag.pubads());
      
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Secretaria de Saúde de MOC é acusada de confirmar e depois desmentir tratamento precoce na cidade - Montes claros - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 24 de Mar de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.829982.1616581831!/menu/standard/file/O_NORTE_ED4104_24_03_2021.pdf" title="Edição do dia 24/03/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.829982.1616581831!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_montesclaros -->
      <div id='div-gpt-ad-1507588148285-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588148285-0'); });
        </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Secretaria de Sa&uacute;de de MOC &eacute; acusada de confirmar e depois desmentir tratamento precoce na cidade</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                M&aacute;rcia Vieira 
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    24/03/2021 - 00h43
                                            - Atualizado 09h31
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Uma informação divulgada por vereadores de Montes Claros nas redes sociais, dando conta de que algumas unidades de saúde do município estariam disponibilizando o chamado “tratamento precoce” da Covid-19, gerou conflito com a Coordenadoria de Vigilância Epidemiológica e Imunização. O órgão emitiu um comunicado no final da noite de segunda-feira afirmando desconhecer a situação e se isentando da responsabilidade pela divulgação da lista.</p>

<p>A informação teria surgido, segundo nota emitida pelo vereador Wilton Dias (PTB), por meio de um comunicado feito pela Secretaria Municipal de Saúde às unidades de atendimento no último dia 18.</p>

<p>“A Secretaria expediu comunicado a todas as Unidades de Saúde do Município para que afixassem aviso aos usuários, deixando claro o direito de os pacientes, caso queiram, optar pelo tratamento precoce da Covid-19”. O vereador chegou a comemorar a medida adotada pelo município. “Hoje pudemos celebrar mais um avanço: foi disponibilizada pela Secretaria Municipal a lista das Unidades de Saúde do Município que estão aptas a prescrever o tratamento precoce”.</p>

<p>Segundo o parlamentar, a secretária Dulce Pimenta teria se reunido com os vereadores em 22 de março e discutido o assunto. Após a reunião, uma lista com o nome das 30 unidades com profissionais que já adotavam o tratamento precoce desde setembro de 2020 foi enviada aos parlamentares por um funcionário da secretaria, com autorização da titular da pasta e, posteriormente, divulgada por eles com o intuito de orientar a população.</p>

<p>No entanto, a Secretaria Municipal de Saúde negou o fato. Na nota divulgada na noite de segunda-feira, informou que “os questionamentos quanto à exposição destes dados devem ser encaminhados para a Diretoria de Atenção à Saúde”. <strong>O NORTE</strong> procurou tal departamento, mas foi informado de que o setor iria emitir uma nota técnica esclarecendo os fatos possivelmente ainda nesta terça-feira. O que não ocorreu até o fechamento da edição.</p>

<p><strong>RETRATAÇÃO</strong><br />
Em nota emitida ontem, o vereador Wilton Dias, indignado com a postura da secretaria e da gestora da pasta, informou que a Câmara enviou um ofício à secretária Dulce Pimenta pedindo para que se retrate imediatamente, em respeito aos vereadores, aos médicos citados na nota e ao povo de Montes Claros.<br />
&nbsp;<br />
<strong>SEM COMPROVAÇÃO</strong><br />
O médico montes-clarense Murilo Lages gravou um vídeo pontuando os perigos no uso dos medicamentos “indicados” para combater a doença. Ele relata que está na linha de frente de combate à Covid desde o ano passado e tem visto casos graves, especialmente com a nova variante, que está causando o esgotamento dos leitos. E ressaltou que há uma preocupação dos profissionais com a sugestão do tratamento.</p>

<p>“Na minha opinião deveria ser chamado de ‘kit ilusão’ já que está mais do que comprovado que a hidroxicloroquina não funciona na Covid. Tem vários estudos comprovando isso. A Ivermectina, em altas doses, além de não funcionar, é extremamente perigosa para os pacientes. Peguei uma paciente magra, mulher, usando 5 comprimidos de Ivermectina por dia, o que pode causar hepatite medicamentosa. Isso não é brincadeira. As pessoas não são cobaias. Os estudos com Ivermectina que mostraram algum benefício são in-vitro. Em vivos só mostrou desfechos muito substitutivos em alguns pequenos estudos. Então, não é uma droga que muda prognóstico e a gente não tem utilizado”, declarou o médico.</p>

<p>&nbsp;</p>

              </div>
                  </div>

                                    <div class="image bottom">
                                            <div class="byline">
                            Divulgação / 
                        </div>
                                        <img title='' height='599' alt='' width='653' class='img-responsive' src='/polopoly_fs/1.829991.1616582680!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                    </div>
                    
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Montes%20Claros">Montes Claros</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/montes-claros/secretaria-de-sa%C3%BAde-de-moc-%C3%A9-acusada-de-confirmar-e-depois-desmentir-tratamento-precoce-na-cidade-1.829990" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.829990" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.829990" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_montesclaros -->
    <div id='div-gpt-ad-1507588557006-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588557006-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box montes_claros">
                <h2><i class="fa fa-plus"></i> Montes Claros</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.829990">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/secretaria-de-sa%C3%BAde-de-moc-%C3%A9-acusada-de-confirmar-e-depois-desmentir-tratamento-precoce-na-cidade-1.829990"><img title='Photo: Divulgação, License: N/A' height='80' alt='VALE OU NÃO VALE? - Esta seria a lista com 30 unidades de saúde que poderiam oferecer o tratamento p' width='80' src='/polopoly_fs/1.829991.1616582680!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/secretaria-de-sa%C3%BAde-de-moc-%C3%A9-acusada-de-confirmar-e-depois-desmentir-tratamento-precoce-na-cidade-1.829990">Secretaria de Sa&uacute;de de MOC &eacute; acusada de confirmar e depois desmentir tratam...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.829995">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moc-instala-barreiras-sanit%C3%A1rias-contra-covid-medida-come%C3%A7ou-nesta-ter%C3%A7a-23-1.829995"><img title='Photo: Divulgação, License: N/A' height='80' alt='ACESSO CONTROLADO - Locais e horários da vigilância não serão informados previamente para evitar que' width='80' src='/polopoly_fs/1.829996.1616584310!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moc-instala-barreiras-sanit%C3%A1rias-contra-covid-medida-come%C3%A7ou-nesta-ter%C3%A7a-23-1.829995">MOC instala barreiras sanit&aacute;rias contra Covid; medida come&ccedil;ou nesta ter&ccedil;a (...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.829813">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/nova-cepa-explica-aumento-da-covid-entre-jovens-em-moc-1.829813"><img title='Photo: arquivo pessoal, License: N/A' height='80' alt='MEDO REAL - Nestor Rodrigues, de 38 anos, ficou sete dias internado ' width='80' src='/polopoly_fs/1.829814.1616496098!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/nova-cepa-explica-aumento-da-covid-entre-jovens-em-moc-1.829813">Nova cepa explica aumento da Covid entre jovens em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828943">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/recesso-de-seis-dias-derruba-lojistas-em-moc-1.828943"><img title='Photo: leo queiroz, License: N/A' height='80' alt='CRISE - Comerciantes temem não dar conta de passar por mais esse momento de suspensão das vendas' width='80' src='/polopoly_fs/1.828944.1615980751!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/recesso-de-seis-dias-derruba-lojistas-em-moc-1.828943">Recesso de seis dias derruba lojistas em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828940">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/prefeitura-decreta-feriado-de-hoje-at%C3%A9-segunda-para-tentar-barrar-covid-1.828940"><img title='Photo: leo queiroz, License: N/A' height='80' alt='PRA FICAR EM CASA - Montes Claros não tem mais leitos disponíveis, mas casos não param de surgir' width='80' src='/polopoly_fs/1.828941.1615978114!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/prefeitura-decreta-feriado-de-hoje-at%C3%A9-segunda-para-tentar-barrar-covid-1.828940">Prefeitura decreta feriado de hoje at&eacute; segunda para tentar barrar Covid</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828777">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/ap%C3%B3s-uma-semana-de-lockdown-moc-e-regi%C3%A3o-n%C3%A3o-conseguem-frear-covid-1.828777"><img title='Photo: HC/Divulgação, License: N/A' height='80' alt='SATURAÇÃO - “Abrimos mais dez leitos clínicos no fim de semana. Estão todos ocupados”, diz diretora ' width='80' src='/polopoly_fs/1.828779.1615891560!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/ap%C3%B3s-uma-semana-de-lockdown-moc-e-regi%C3%A3o-n%C3%A3o-conseguem-frear-covid-1.828777">Ap&oacute;s uma semana de lockdown, MOC e regi&atilde;o n&atilde;o conseguem frear Covid</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828438">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moc-vai-aderir-a-cons%C3%B3rcio-para-compra-de-vacinas-contra-a-covid-19-1.828438"><img title='Photo: Fábio Marchetto/Agência Minas/Divulgação, License: N/A' height='80' alt='NOVA REMESSA - Governo iniciou na quinta-feira a distribuição de 303,6 mil doses da CoronaVAc' width='80' src='/polopoly_fs/1.828439.1615631747!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moc-vai-aderir-a-cons%C3%B3rcio-para-compra-de-vacinas-contra-a-covid-19-1.828438">MOC vai aderir a cons&oacute;rcio para compra de vacinas contra a Covid-19</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828262">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/moc-sucumbe-sem-leitos-e-jana%C3%BAba-abre-mais-15-vagas-1.828262"><img title='Photo: Ascom Prefeitura Janaúba, License: N/A' height='80' alt='ALERTA - Janaúba aposta na vacinação e na abertura de mais leitos para barrar coronavírus' width='80' src='/polopoly_fs/1.828263.1615546810!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/moc-sucumbe-sem-leitos-e-jana%C3%BAba-abre-mais-15-vagas-1.828262">MOC sucumbe sem leitos e Jana&uacute;ba abre mais 15 vagas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828088">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moradores-do-bairro-jardim-ol%C3%ADmpico-n%C3%A3o-t%C3%AAm-sa%C3%ADda-segura-e-cobram-rotat%C3%B3ria-1.828088"><img title='Photo: Divulgação, License: N/A' height='80' alt='JEITINHO - Moradores abriram passagem no canteiro central que oferece riscos  pede passagem' width='80' src='/polopoly_fs/1.828089.1615460253!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moradores-do-bairro-jardim-ol%C3%ADmpico-n%C3%A3o-t%C3%AAm-sa%C3%ADda-segura-e-cobram-rotat%C3%B3ria-1.828088">Moradores do bairro Jardim Ol&iacute;mpico n&atilde;o t&ecirc;m sa&iacute;da segura e cobram rotat&oacute;ria</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.828086">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/covid-19-mais-dez-leitos-devem-ser-abertos-no-hc-mas-ainda-%C3%A9-insuficiente-para-a-demanda-1.828086"><img title='Photo: HC Mário Ribeiro/Divulgação, License: N/A' height='80' alt='BUSCA POR PARCERIA - HC Mário Ribeiro tem espaço para criar mais leitos, mas precisa de equipamentos' width='80' src='/polopoly_fs/1.828087.1615459766!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/covid-19-mais-dez-leitos-devem-ser-abertos-no-hc-mas-ainda-%C3%A9-insuficiente-para-a-demanda-1.828086">Covid-19: Mais dez leitos devem ser abertos no HC, mas ainda &eacute; insuficiente...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.827891">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/covid-cresce-entre-as-pessoas-mais-jovens-1.827891"><img title='Photo: leo queiroz, License: N/A' height='80' alt='PROTEÇÃO ESQUECIDA - Pessoas mais jovens, segundo os especialistas, acabam sendo mais descuidadas' width='80' src='/polopoly_fs/1.827892.1615371961!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/covid-cresce-entre-as-pessoas-mais-jovens-1.827891">Covid cresce entre as pessoas mais jovens</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/montes-claros"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_montesclaros -->
      <div id='div-gpt-ad-1507588652566-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588652566-0'); });
        </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_montesclaros -->
    <div id='div-gpt-ad-1507588792037-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588792037-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.829990&amp;d=/2.917/2.924';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
