<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
        <title>Montes Claros tem a vítima mais jovem da Covid em Minas - Montes claros - O Norte</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Montes Claros tem a vítima mais jovem da Covid em Minas"/>
<meta property="og:url" content="https://onorte.net/montes-claros/montes-claros-tem-a-v%C3%ADtima-mais-jovem-da-covid-em-minas-1.796316"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.796317!/image/image.png_gen/derivatives/landscape_653/image.png">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.796317!/image/image.png_gen/derivatives/landscape_653/image.png">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="511">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Morte de bebê de sete meses foi provocada pelo coronavírus; cidade soma 11 óbitos..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Montes Claros tem a vítima mais jovem da Covid em Minas">
<meta name="twitter:description" content="Morte de bebê de sete meses foi provocada pelo coronavírus; cidade soma 11 óbitos...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.796317!/image/image.png_gen/derivatives/landscape_653/image.png">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_montesclaros', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507588148285-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588557006-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_central_montesclaros', [[300, 250], [300, 600]], 'div-gpt-ad-1507588652566-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588792037-0').addService(googletag.pubads());
      
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                                                                        </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Montes Claros tem a vítima mais jovem da Covid em Minas - Montes claros - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Terça-feira,</span> <span> 21 de Jul de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.796310.1595305487!/menu/standard/file/O_NORTE_ED3938_21_07_2020.pdf" title="Edição do dia 21/07/2020" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.796310.1595305487!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_montesclaros -->
      <div id='div-gpt-ad-1507588148285-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588148285-0'); });
        </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Montes Claros tem a v&iacute;tima mais jovem da Covid em Minas</h1>
                                                    <h2>Morte de beb&ecirc; de sete meses foi provocada pelo coronav&iacute;rus; cidade soma 11 &oacute;bitos
</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                 Christine Antonini 
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    21/07/2020 - 01h59
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Pedro Gontijo/Imprensa MG / 
                        </div>
                                        <img title='COVID - Testes confirmaram mais duas mortes' height='511' alt='COVID - Testes confirmaram mais duas mortes' width='653' class='img-responsive' src='/polopoly_fs/1.796317.1595307464!/image/image.png_gen/derivatives/landscape_653/image.png' />                                            <div class="subtitle">COVID - Testes confirmaram mais duas mortes</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Montes Claros confirma mais duas mortes por coronavírus. O município agora soma 11 óbitos pela Covid-19, sendo que uma delas é o bebê de sete meses que faleceu na última quinta-feira. Ele é a vítima mais jovem da doença em Minas Gerais.</p>

<p>Além da criança, um senhor de 85 anos perdeu a vida após contrair a Covid-19. Ele era hipertenso e estava hospitalizado desde o início do mês e veio a óbito na última sexta-feira.&nbsp;</p>

<p>A cidade soma, até esta segunda-feira, 734 contaminados pelo coronavírus, número 52% acima das 481 confirmações existentes até 13 de julho. O número de mortes subiu de sete para 11 – alta de 57%.</p>

<p>O bebê morreu na madrugada de quinta-feira. Como O NORTE mostrou na edição de sexta-feira, ele chegou ao Hospital Universitário Clemente de Faria (HU) já sem sinais vitais, em consequência de uma parada cardiorrespiratória.&nbsp;</p>

<p>O teste para a Covid-19 foi feito, pois a vítima estava com sintomas gripais. De acordo com a nota técnica enviada pelo HU, os pais da criança procuraram um posto de saúde na última segunda-feira e, de lá, foram encaminhados para o hospital. O HU informou que a criança apresentava síndrome gripal e vômitos leves e que, por não haver critérios para internação, o bebê foi liberado e a mãe orientada quanto à medicação e ao retorno ao hospital, caso o filho apresentasse piora.&nbsp;</p>

<p>O resultado do exame confirmando a Covid-19 saiu no último sábado. Até então, a pessoa com menor idade a ter morrido em Minas pela doença era um bebê de 2 anos, que faleceu no dia 6, em Ipatinga, no Vale do Aço.</p>

<p>Os familiares das duas vítimas estão isolados, em quarentena e fizeram o teste para o coronavírus. Ninguém apresenta sintomas.&nbsp;<br />
&nbsp;<br />
<strong>SITUAÇÃO</strong><br />
A prefeitura confirmou mais 36 casos da doença em dois boletins divulgados no sábado e o número de testes positivos subiu para 734. Os pacientes são 17 mulheres com idades entre 4 e 90 anos e 19 homens com idades entre 14 e 45 anos.</p>

<p>A taxa de ocupação dos leitos clínicos está em 76% e, na UTI, 50%. Ao todo, 65 pacientes estavam internados no último sábado – 54 são moradores de Montes Claros.<br />
&nbsp;<br />
<strong>PRIMEIRA MORTE</strong><br />
Também nesta semana, foi confirmada a primeira morte pelo novo coronavírus em Rio Pardo de Minas. Ao todo, são 201 situações notificadas e 29 casos confirmados no município de 30.578 habitantes.<br />
&nbsp;<br />
<strong>PLATÔ&nbsp;</strong><br />
Com mais de 2 mil mortos pela Covid-19 em Minas, o Estado informou nesta segunda-feira (20) que há uma tendência de estabilização das taxas de ocupação dos leitos de UTI e de registro de óbitos pela doença no território mineiro durante o platô.</p>

<p>O fato foi notado a partir dos dados epidemiológicos da última semana, para quando estava previsto o pico da pandemia. O platô, iniciado na semana passada, é a trajetória em que o número de casos se mantém elevado por um tempo determinado.</p>

<p>“Nós estamos vendo uma flutuação dentro do número de ocupação de leitos que não mostra mais uma tendência grande ao aumento da ocupação”, afirmou o secretário de Estado de Saúde, Carlos Eduardo Amaral. O número de mortes pela doença também segue essa propensão.</p>

<p>Nesta segunda, Minas tem 67,25% dos leitos de UTI ocupados. Apesar de representar um cenário melhor do que antes, a estabilidade nas taxas, porém, não significa que o número de casos esteja em queda. “É muito importante nós não termos tido um pico grande, mas realmente nós precisaremos acompanhar esse desenrolar da epidemia até que tenhamos uma noção clara de que começamos a ter a redução do número de casos no Estado”, afirmou. (Com Anderson Rocha, do Hoje em Dia)</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Montes%20Claros">Montes Claros</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/montes-claros/montes-claros-tem-a-v%C3%ADtima-mais-jovem-da-covid-em-minas-1.796316" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/montes-claros/montes-claros-tem-a-v%C3%ADtima-mais-jovem-da-covid-em-minas-1.796316" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.796316" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.796316" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_montesclaros -->
    <div id='div-gpt-ad-1507588557006-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588557006-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box montes_claros">
                <h2><i class="fa fa-plus"></i> Montes Claros</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.796316">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/montes-claros-tem-a-v%C3%ADtima-mais-jovem-da-covid-em-minas-1.796316"><img title='Photo: Pedro Gontijo/Imprensa MG, License: N/A' height='80' alt='COVID - Testes confirmaram mais duas mortes' width='80' src='/polopoly_fs/1.796317.1595307464!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/montes-claros-tem-a-v%C3%ADtima-mais-jovem-da-covid-em-minas-1.796316">Montes Claros tem a v&iacute;tima mais jovem da Covid em Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.796010">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/tributo-verde-entra-em-pauta-medida-melhoraria-remunera%C3%A7%C3%A3o-dos-catadores-de-recicl%C3%A1veis-no-pa%C3%ADs-1.796010"><img title='Photo: Arquivo MonteSul, License: N/A' height='80' alt='VALORIZAÇÃO - Trabalho pesado feito diariamente pelos catadores pode render mais com retirada da bit' width='80' src='/polopoly_fs/1.796011.1595051791!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/tributo-verde-entra-em-pauta-medida-melhoraria-remunera%C3%A7%C3%A3o-dos-catadores-de-recicl%C3%A1veis-no-pa%C3%ADs-1.796010">Tributo Verde entra em pauta: medida melhoraria remunera&ccedil;&atilde;o dos catadores d...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.796009">
                    <div class="sb-title">
                                                                                                    <a href="/montes-claros/empresas-fecham-as-portas-de-mar%C3%A7o-a-junho-318-neg%C3%B3cios-deixaram-de-existir-em-moc-1.796009">Empresas fecham as portas: de mar&ccedil;o a junho, 318 neg&oacute;cios deixaram de exist...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.795864">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/casos-de-covid-crescem-quase-300-ap%C3%B3s-abertura-do-com%C3%A9rcio-em-montes-claros-1.795864"><img title='Photo: divulgação Guarda Municipal, License: N/A' height='80' alt='DESRESPEITO - Bares com clientes sem máscara e mesas sem o devido distanciamento podem ter favorecid' width='80' src='/polopoly_fs/1.795865.1594981421!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/casos-de-covid-crescem-quase-300-ap%C3%B3s-abertura-do-com%C3%A9rcio-em-montes-claros-1.795864">Casos de Covid crescem quase 300% ap&oacute;s abertura do com&eacute;rcio em Montes Claro...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.795720">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/aplicativo-d%C3%A1-ajudinha-com-le%C3%A3o-prazo-de-entrega-j%C3%A1-acabou-mas-em-moc-ainda-h%C3%A1-2-mil-em-d%C3%A9bito-1.795720"><img title='Photo: divulgação, License: N/A' height='80' alt='SOCORRO BEM-VINDO – O app “Planeja IR” auxilia e estimula a organizar a prestação anual de contas de' width='80' src='/polopoly_fs/1.795721.1594877000!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/aplicativo-d%C3%A1-ajudinha-com-le%C3%A3o-prazo-de-entrega-j%C3%A1-acabou-mas-em-moc-ainda-h%C3%A1-2-mil-em-d%C3%A9bito-1.795720">Aplicativo d&aacute; ajudinha com Le&atilde;o: prazo de entrega j&aacute; acabou, mas em MOC ain...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.795370">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/sem-previs%C3%A3o-para-volta-das-escolas-pais-improvisam-e-pensam-at%C3%A9-em-pedir-demiss%C3%A3o-1.795370"><img title='Photo: arquivo pessoal, License: N/A' height='80' alt='RAILDA E MAITÊ – Ajuda da vizinha para trabalhar' width='80' src='/polopoly_fs/1.795371.1594700999!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/sem-previs%C3%A3o-para-volta-das-escolas-pais-improvisam-e-pensam-at%C3%A9-em-pedir-demiss%C3%A3o-1.795370">Sem previs&atilde;o para volta das escolas, pais improvisam e pensam at&eacute; em pedir ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.795092">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/montes-claros-registrou-15-casos-de-covid-por-dia-na-%C3%BAltima-semana-1.795092"><img title='Photo: Pedro Gontijo / Imprensa MG, License: N/A' height='80' alt='MINAS – Já são 70.086 casos confirmados – 3.222 entraram para a estatística só de quinta para sexta-' width='80' src='/polopoly_fs/1.795093.1594445886!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/montes-claros-registrou-15-casos-de-covid-por-dia-na-%C3%BAltima-semana-1.795092">Montes Claros registrou 15 casos de Covid por dia na &uacute;ltima semana</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.795090">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/aprova%C3%A7%C3%A3o-de-projeto-na-c%C3%A2mara-n%C3%A3o-garante-transporte-coletivo-e-mocbus-mant%C3%A9m-amea%C3%A7a-de-paralisa%C3%A7%C3%A3o-1.795090"><img title='Photo: Leo Queiroz, License: N/A' height='80' alt='VAI À SANÇÃO – Projeto estabelece que MocBus deverá manter passagem em R$ 2,85 por quatro anos' width='80' src='/polopoly_fs/1.795091.1594445612!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/aprova%C3%A7%C3%A3o-de-projeto-na-c%C3%A2mara-n%C3%A3o-garante-transporte-coletivo-e-mocbus-mant%C3%A9m-amea%C3%A7a-de-paralisa%C3%A7%C3%A3o-1.795090">Aprova&ccedil;&atilde;o de projeto na C&acirc;mara n&atilde;o garante transporte coletivo e MocBus man...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.794850">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/mctrans-descarta-sem%C3%A1foro-em-cruzamento-com-39-acidentes-em-dois-anos-e-meio-1.794850"><img title='Photo: REPRODUÇÃO/ REDES SOCIAIS, License: N/A' height='80' alt='ACIDENTE – Carro destruído após colisão com moto que furou o “Pare”' width='80' src='/polopoly_fs/1.794851.1594362107!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/mctrans-descarta-sem%C3%A1foro-em-cruzamento-com-39-acidentes-em-dois-anos-e-meio-1.794850">MCTrans descarta sem&aacute;foro em cruzamento com 39 acidentes em dois anos e mei...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.794484">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/no-vermelho-mocbus-n%C3%A3o-descarta-paralisa%C3%A7%C3%A3o-no-transporte-coletivo-de-moc-1.794484"><img title='Photo: Leo Queiroz, License: N/A' height='80' alt='MENOS GENTE –Consórcio diz que meta de passageiros nunca foi batida ' width='80' src='/polopoly_fs/1.794485.1594172335!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/no-vermelho-mocbus-n%C3%A3o-descarta-paralisa%C3%A7%C3%A3o-no-transporte-coletivo-de-moc-1.794484">No vermelho, MocBus n&atilde;o descarta paralisa&ccedil;&atilde;o no transporte coletivo de MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.794478">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/c%C3%A2mara-aprova-lei-que-pro%C3%ADbe-uso-de-pipas-em-moc-1.794478"><img title='Photo: PMMG/Divulgação, License: N/A' height='80' alt='pipas' width='80' src='/polopoly_fs/1.794479.1594171495!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/montes-claros/c%C3%A2mara-aprova-lei-que-pro%C3%ADbe-uso-de-pipas-em-moc-1.794478">C&acirc;mara aprova lei que pro&iacute;be uso de pipas em MOC</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/montes-claros"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_montesclaros -->
      <div id='div-gpt-ad-1507588652566-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588652566-0'); });
        </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_montesclaros -->
    <div id='div-gpt-ad-1507588792037-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588792037-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.796316&amp;d=/2.917/2.924';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
