<!DOCTYPE HTML>
        


<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                <title>Covid matou mais crianças em Minas que doenças com vacina - Montes claros - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />
            
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
    	
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Covid matou mais crianças em Minas que doenças com vacina"/>
<meta property="og:url" content="https://onorte.net/montes-claros/covid-matou-mais-crian%C3%A7as-em-minas-que-doen%C3%A7as-com-vacina-1.871785"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.871786!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.871786!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="490">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Informação reforça a necessidade de imunizar esse público contra o coronavírus: Montes Claros tem 37 mil crianças de 5 a 11 anos..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid matou mais crianças em Minas que doenças com vacina">
<meta name="twitter:description" content="Informação reforça a necessidade de imunizar esse público contra o coronavírus: Montes Claros tem 37 mil crianças de 5 a 11 anos...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.871786!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_montesclaros', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507588148285-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588557006-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_central_montesclaros', [[300, 250], [300, 600]], 'div-gpt-ad-1507588652566-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_montesclaros', [[300, 600], [300, 250]], 'div-gpt-ad-1507588792037-0').addService(googletag.pubads());
      
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
                                                                    <div class="logo onorte">
                                    
                                            <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Covid matou mais crianças em Minas que doenças com vacina - Montes claros - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 12 de Jan de 2022 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/montes-claros/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.871763.1641989699!/menu/standard/file/O_NORTE_ED4306_12_01_2022.pdf" title="Edição do dia 12/01/2022" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.871763.1641989699!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_montesclaros -->
      <div id='div-gpt-ad-1507588148285-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588148285-0'); });
        </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Covid matou mais crian&ccedil;as em Minas que doen&ccedil;as com vacina</h1>
                                                    <h2>Informa&ccedil;&atilde;o refor&ccedil;a a necessidade de imunizar esse p&uacute;blico contra o coronav&iacute;rus: Montes Claros tem 37 mil crian&ccedil;as de 5 a 11 anos</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Larissa Dur&atilde;es* 
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    12/01/2022 - 00h35
                                            - Atualizado 10h42
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            myke sena/ms/divulgação / 
                        </div>
                                        <img title='PARA COME&Ccedil;AR - Primeira remessa, prevista para esta quinta-feira, deve conter 1,25 milh&atilde;o de doses da Pfizer pedi&aacute;trica' height='490' alt='PARA COME&Ccedil;AR - Primeira remessa, prevista para esta quinta-feira, deve conter 1,25 milh&atilde;o de doses da Pfizer pedi&aacute;trica' width='653' class='img-responsive' src='/polopoly_fs/1.871786.1641994632!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">PARA COME&Ccedil;AR - Primeira remessa, prevista para esta quinta-feira, deve conter 1,25 milh&atilde;o de doses da Pfizer pedi&aacute;trica</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Nos últimos dois anos, a Covid-19 matou mais mineiros com até 9 anos de idade do que todas as doenças preveníveis com vacinas disponibilizadas pelo Sistema Único de Saúde (SUS). A comparação comprova a urgência da imunização de crianças contra o coronavírus, medida defendida por médicos e cientistas.</p>

<p>Nesta quinta-feira (13), está prevista a chegada das primeiras doses da vacina da Pfizer específica para crianças de 5 a 11 anos. De acordo com o ministro da Saúde, Marcelo Queiroga, a empresa antecipará a entrega de 600 mil, das 4,3 milhões de doses da vacina pediátrica contra a Covid-19. “A primeira remessa de doses da indústria farmacêutica chegará dia 13 e será prontamente distribuída aos estados, para que possam fazer a distribuição para os municípios”, afirma o ministro.</p>

<p>Em Montes Claros, 37 mil crianças nessa faixa de idade poderão receber o imunizante. A prefeitura informa que o município possui toda a estrutura vacinal preparada para quando as doses forem disponibilizadas.</p>

<p>Para a infectologista Gabriela Araújo Costa, membro da Sociedade Mineira de Pediatria, a imunização de crianças contra o coronavírus é um dos caminhos para o fim da pandemia. “Quanto mais rápido a gente vacinar, menor a chance deles adoecerem e de continuarem transmitindo”, afirma a médica.<br />
&nbsp;<br />
<strong>MAIS MORTES</strong><br />
Segundo a especialista, o Brasil é um dos países onde mais morreram crianças por complicações do vírus. “Está relacionado a vários fatores, como políticos, sociais, a questão do negacionismo, o atraso na vacina, dificuldade de acesso ao serviço de saúde para fazer um diagnóstico rápido, vaga em UTI para os casos mais graves”, explica.&nbsp;</p>

<p>Com a aplicação do escudo, Gabriela afirma que a tendência é a de que os números de casos e óbitos infantis caiam e atinjam o mesmo patamar das outras enfermidades imunopreveníveis.</p>

<p>Em Montes Claros, foram registrados 4.157 casos de Covid-19 entre crianças e adolescentes de zero a 19 anos. Esse número equivale a 9,18% do total de casos confirmados na cidade (45.249), segundo balanço divulgado na segunda-feira.</p>

<p>Três crianças perderam a vida para o vírus: uma na faixa de zero a 9 anos e duas de 10 a 19 anos. Em Minas, foram 78 mortes nesse público, segundo dados da Secretaria de Estado de Saúde (SES) – número superior às 62 mortes por pneumonia, 17 por meningite e duas por hepatite.</p>

<p>Pais divergem sobre eficácia da proteção<br />
Apesar de todas as orientações de cientistas e médicos, a vacinação das crianças contra a Covid-19 ainda divide opiniões.</p>

<p>A empresária Juliana Andrade não tem dúvidas sobre o papel da vacina e diz estar só esperando a dose chegar para levar o filho, de 9 anos, para poder ser protegido. “Com certeza vou vacinar meu filho contra a Covid, assim que a vacina for disponibilizada na cidade”.</p>

<p>Para ela, é uma questão de proteção e saúde. “Acho importantíssimo a vacinação de crianças, para proteger nossos pequenos e também para a doença não avançar”, afirma.&nbsp;</p>

<p>Já a professora Ana Paula Gamas Dias de Oliva, que tem uma filha de 15 anos e um menino de 11, considera que os estudos sobre a vacina para crianças e adolescentes ainda não estão claros. Por isso, irá optar por não vacinar os filhos neste momento.</p>

<p>“Médicos me indicaram não vacinar porque ainda não há estudos concretos sobre a vacinação”, conta. Apesar da posição, Ana Paula diz que não é contra a vacina, mas aguarda mais estudos. “Não sou contra a vacina, eu mesmo já vacinei, mas vou esperar um pouco”.</p>

<p>A pneumopediatra Oriana Vieira Carneiro Brant esclarece, no entanto, que os estudos confirmam a eficácia da vacina. “O que a gente sabe é que as entidades mais importantes, e baseadas em estudos científicos muito bem feitos, atestam que o imunizante é eficaz”.&nbsp;</p>

<p>Segundo ela, a Sociedade Brasileira de Pediatria e a Sociedade Brasileira de Imunização atestam a segurança da vacina. Ela explica que houve uma incidência baixíssima e raríssima de quadros de miocardite em pacientes que fizeram o uso do imunizante.</p>

<p>*Com Luiz Augusto Barros,&nbsp;do Hoje em Dia</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Montes%20Claros">Montes Claros</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
<div class="row">
    <div class="col-md-12">
                
                          <!--


<div class="">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    <br>
    <br> 
</a>
</div>


-->
        
          </div>
</div>

    
                  <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/montes-claros/covid-matou-mais-crian%C3%A7as-em-minas-que-doen%C3%A7as-com-vacina-1.871785" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.871785" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.871785" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--

<div style="display:block; width:300px; margin:0px auto 40px auto;">
	<div class="ads-text">Publicidade</div>
  	<a href="https://www.fetram.org.br/" target="_blank">
        <img src="/img/onorte/FETRAM.jpg">
    </a>
</div>

-->
                  <!--

<div class="ads-retangulo">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    </a>
</div>


-->
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_montesclaros -->
    <div id='div-gpt-ad-1507588557006-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588557006-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box montes_claros">
                <h2><i class="fa fa-plus"></i> Montes Claros</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.871825">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/donativos-da-funorte-para-cidades-afetadas-pelas-chuvas-chegam-aos-bombeiros-1.871825"><img title='Photo: leo queiroz, License: N/A' height='80' alt='SOLIDARIEDADE - Caixas com roupas e alimentos foram entregues ao Corpo de Bombeiros nesta terça-feir' width='80' src='/polopoly_fs/1.871834.1641995669!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/donativos-da-funorte-para-cidades-afetadas-pelas-chuvas-chegam-aos-bombeiros-1.871825">Donativos da Funorte para cidades afetadas pelas chuvas chegam aos Bombeiro...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871785">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/covid-matou-mais-crian%C3%A7as-em-minas-que-doen%C3%A7as-com-vacina-1.871785"><img title='Photo: myke sena/ms/divulgação, License: N/A' height='80' alt='PARA COMEÇAR - Primeira remessa, prevista para esta quinta-feira, deve conter 1,25 milhão de doses d' width='80' src='/polopoly_fs/1.871786.1641994632!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/covid-matou-mais-crian%C3%A7as-em-minas-que-doen%C3%A7as-com-vacina-1.871785">Covid matou mais crian&ccedil;as em Minas que doen&ccedil;as com vacina</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871781">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moc-tem-mais-de-64-mil-t%C3%ADtulos-de-eleitor-cancelados-1.871781"><img title='Photo: marcello casal jr./agência brasil, License: N/A' height='80' alt='MAIS FÁCIL - Revisão pode ser feita pelo site do TSE, TRE ou pelo app E-título' width='80' src='/polopoly_fs/1.871782.1641994104!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moc-tem-mais-de-64-mil-t%C3%ADtulos-de-eleitor-cancelados-1.871781">MOC tem mais de 64 mil t&iacute;tulos de eleitor cancelados</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871595">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/chuvas-e-asfalto-ruim-deixam-moc-esburacada-1.871595"><img title='Photo: fotos leo queiroz e larissa durães, License: N/A' height='80' alt='PENEIRA - Ruas de MOC, como a Clemente Martins, no Morrinhos, estão cheias de buracos: infernizam a ' width='80' src='/polopoly_fs/1.871597.1641902270!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/chuvas-e-asfalto-ruim-deixam-moc-esburacada-1.871595">Chuvas e asfalto ruim deixam MOC esburacada</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871149">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/moc-amplia-vigil%C3%A2ncia-sobre-cobran%C3%A7a-de-passaporte-1.871149"><img title='Photo: guarda municipal de montes claros/divulgação, License: N/A' height='80' alt='DE OLHO – Quem estiver em desacordo com os decretos poderá ser notificado, multado e ter o empreendi' width='80' src='/polopoly_fs/1.871150.1641609203!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/moc-amplia-vigil%C3%A2ncia-sobre-cobran%C3%A7a-de-passaporte-1.871149">MOC amplia vigil&acirc;ncia sobre cobran&ccedil;a de passaporte</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871145">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/hiperinfla%C3%A7%C3%A3o-pesa-em-2021-e-assombra-2022-1.871145"><img title='Photo: leo queiroz, License: N/A' height='80' alt='CARRINHO VAZIO - Mayounara Soares diz que o dinheiro usado para encher o carrinho em anos anteriores' width='80' src='/polopoly_fs/1.871146.1641608445!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/hiperinfla%C3%A7%C3%A3o-pesa-em-2021-e-assombra-2022-1.871145">Hiperinfla&ccedil;&atilde;o pesa em 2021 e assombra 2022</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.870830">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/gripe-e-covid-fazem-ocupa%C3%A7%C3%A3o-de-leitos-disparar-em-moc-1.870830"><img title='Photo: HCMR/divulgação, License: N/A' height='80' alt='SUPERLOTAÇÃO - Montes Claros registra um aumento de internações por Covid e por gripe causada pelo v' width='80' src='/polopoly_fs/1.870831.1641470277!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/gripe-e-covid-fazem-ocupa%C3%A7%C3%A3o-de-leitos-disparar-em-moc-1.870830">Gripe e Covid fazem ocupa&ccedil;&atilde;o de leitos disparar em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.870834">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/crian%C3%A7as-poder%C3%A3o-ser-vacinadas-contra-covid-1.870834"><img title='Photo: erasmo salomão/ministério da saúde, License: N/A' height='80' alt='VACINA ESPECIAL - Vinte milhões de doses já foram negociadas com a Pfizer' width='80' src='/polopoly_fs/1.870835.1641470655!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/crian%C3%A7as-poder%C3%A3o-ser-vacinadas-contra-covid-1.870834">Crian&ccedil;as poder&atilde;o ser vacinadas contra Covid</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.870480">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/alta-de-17-na-tarifa-de-%C3%B4nibus-causa-indigna%C3%A7%C3%A3o-em-moc-1.870480"><img title='Photo: Larissa Durães, License: N/A' height='80' alt='PESO NO BOLSO - Passageiros reclamam de novo valor e da qualidade dos serviços prestados: longa espe' width='80' src='/polopoly_fs/1.870481.1641300204!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/alta-de-17-na-tarifa-de-%C3%B4nibus-causa-indigna%C3%A7%C3%A3o-em-moc-1.870480">Alta de 17% na tarifa de &ocirc;nibus causa indigna&ccedil;&atilde;o em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.870108">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/montes-clarenses-abrem-o-cora%C3%A7%C3%A3o-e-contam-o-que-esperam-para-o-ano-que-j%C3%A1-vai-come%C3%A7ar-1.870108"><img title='Photo: Larissa Durães, License: N/A' height='80' alt='Larissa Durães' width='80' src='/polopoly_fs/1.870109.1640959088!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/montes-clarenses-abrem-o-cora%C3%A7%C3%A3o-e-contam-o-que-esperam-para-o-ano-que-j%C3%A1-vai-come%C3%A7ar-1.870108">Montes-clarenses abrem o cora&ccedil;&atilde;o e contam o que esperam para o ano que j&aacute; v...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.870110">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/nomes-curtos-e-cheios-de-significado-ganham-prefer%C3%AAncia-dos-pais-em-2021-1.870110"><img title='Photo: fotos arquivo de família, License: N/A' height='80' alt='MAITÊ - Foi a escolha de Déborah e Bruno para a garotinha' width='80' src='/polopoly_fs/1.870111.1640959384!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/nomes-curtos-e-cheios-de-significado-ganham-prefer%C3%AAncia-dos-pais-em-2021-1.870110">Nomes curtos e cheios de significado ganham prefer&ecirc;ncia dos pais em 2021</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/montes-claros"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_montesclaros -->
      <div id='div-gpt-ad-1507588652566-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588652566-0'); });
        </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_montesclaros -->
    <div id='div-gpt-ad-1507588792037-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507588792037-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.871785&amp;d=/2.917/2.924';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");
        c.id = "CleverCoreLoader50726";
        c.src = "//scripts.cleverwebserver.com/346ca1da49d3a13df21f5a25f11aac35.js";
        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");
        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }
        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>
</body>
</html>
