<!DOCTYPE HTML>
        


<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                <title>Requeijão produzido em Porteirinha é eleito o melhor do mundo - Minas do Norte - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />
            
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
    	
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Requeijão produzido em Porteirinha é eleito o melhor do mundo"/>
<meta property="og:url" content="https://onorte.net/minas-do-norte/requeij%C3%A3o-produzido-em-porteirinha-%C3%A9-eleito-o-melhor-do-mundo-1.864820"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.864822!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.864822!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="292">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="O requeijão moreno produzido por Everson Pereira, também conhecido pelo apelido de Toko, em Porteirinha, no Norte de Minas, está entre os queijos mais..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Requeijão produzido em Porteirinha é eleito o melhor do mundo">
<meta name="twitter:description" content="O requeijão moreno produzido por Everson Pereira, também conhecido pelo apelido de Toko, em Porteirinha, no Norte de Minas, está entre os queijos mais...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.864822!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
     googletag.defineSlot('/1368806/onorte_megabanner_minasdonorte', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507590442532-0').addService(googletag.pubads());
      
     googletag.defineSlot('/1368806/onorte_arroba_superior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590559763-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_central_minasdonorte', [[300, 250], [300, 600]], 'div-gpt-ad-1507590662829-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_inferior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590830601-0').addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
                                                                    <div class="logo onorte">
                                    
                                            <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Requeijão produzido em Porteirinha é eleito o melhor do mundo - Minas do Norte - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 26 de Nov de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.864789.1637927183!/menu/standard/file/O_NORTE_ED4275_26_11_2021.pdf" title="Edição do dia 26/11/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.864789.1637927183!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_minasdonorte -->
        <div id='div-gpt-ad-1507590442532-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590442532-0'); });
        </script>
        </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Requeij&atilde;o produzido em Porteirinha &eacute; eleito o melhor do mundo</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Da Reda&ccedil;&atilde;o*
                                            </div>
                                                    <div class="location"> O NORTE</div>
                            </div>
                <div class="time">
                    26/11/2021 - 00h42
                                            - Atualizado 09h46
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Emater-MG/Divulgação / 
                        </div>
                                        <img title='PORTAS ABERTAS - Requeij&atilde;o moreno Toko &eacute; produzido h&aacute; oito anos em uma pequena propriedade em Porteirinha' height='292' alt='PORTAS ABERTAS - Requeij&atilde;o moreno Toko &eacute; produzido h&aacute; oito anos em uma pequena propriedade em Porteirinha' width='653' class='img-responsive' src='/polopoly_fs/1.864822.1637930777!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">PORTAS ABERTAS - Requeij&atilde;o moreno Toko &eacute; produzido h&aacute; oito anos em uma pequena propriedade em Porteirinha</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>O requeijão moreno produzido por Everson Pereira, também conhecido pelo apelido de Toko, em Porteirinha, no Norte de Minas, está entre os queijos mais saborosos do mundo.&nbsp;</p>

<p>A chancela foi dada pelos jurados do concurso mundial do queijo, que ocorreu entre os dias 5 e 6 de novembro, o International Cheese Awards, realizado durante a Expoqueijo Brasil 2021, em Araxá, no Triângulo Mineiro.</p>

<p>O Requeijão Moreno Toko conquistou medalha de ouro na categoria Massa Fundida. A produção conta com apoio da Emater-MG.</p>

<p>Toko comemora o prêmio e viu na conquista mais uma oportunidade de valorizar seu produto, fabricado há oito anos em uma agroindústria de pequeno porte que ele mantém em sua propriedade rural, a três quilômetros do centro urbano de Porteirinha.</p>

<p>“Não tenho nem palavras para descrever. É muito bom receber o ouro, ser premiado num concurso internacional, onde há vários países participando e você está entre os melhores. É um reconhecimento da qualidade do meu requeijão, que foi degustado e aprovado por mestres queijeiros”, destaca.</p>

<p>Everson Pereira é atendido e acompanhado pela Emater-MG, empresa vinculada à Secretaria de Estado de Agricultura, Pecuária e Abastecimento (Seapa), desde que resolveu se dedicar à atividade, resgatando um ofício dos bisavós maternos, que, segundo ele, já fabricavam requeijão moreno.<br />
&nbsp;<br />
<strong>SONHO</strong><br />
A confecção do produto é a realização de um sonho dele e da esposa Mirani Pereira, já que a queijaria conta apenas com a mão de obra do casal.</p>

<p>“Há muito tempo atrás meus bisavós produziam e a gente sempre sonhou resgatar essa cultura. O requeijão moreno é um produto típico na nossa região, do Norte. Minha esposa e eu trabalhamos numa fábrica de requeijão e foi lá que aprendemos a produzir. Então, com muitas dificuldades, conseguimos abrir uma queijaria nossa. Fizemos um bom requeijão, o melhor do mundo”, constata, orgulhoso.<br />
&nbsp;<br />
<strong>MODO DE PRODUÇÃO</strong><br />
O requeijão moreno é um tipo de queijo artesanal feito a partir de leite cru coagulado naturalmente. É obtido da fusão de creme de leite com massa de coalhada sem soro e lavada. Nos meios técnicos, é considerado um queijo de massa fundida.</p>

<p>De consistência firme ou de corte, é comercializado em barras. Como o próprio nome sugere, o requeijão moreno é amarronzado, com tonalidade que pode variar de mais clara a escura, dependendo do tempo de cozimento ou fritura do creme de leite usado para dar o acabamento final.<br />
&nbsp;<br />
<strong>CADASTRO</strong><br />
Desde que abriu a agroindústria, Everson Pereira vem se capacitando, investindo e melhorando a estrutura da queijaria. A produção diária é de 40 quilos de requeijão moreno.&nbsp;</p>

<p>O concurso de Araxá não foi o primeiro a premiar o trabalho do norte-mineiro. Em 2019, ele ficou em terceiro lugar, com medalha de bronze, no 5º Prêmio Queijo Brasil, em Florianópolis (SC).</p>

<p>O requeijão pode ser comercializado em toda Minas Gerais, porque possui registro no Instituto Mineiro de Agropecuária (IMA) como agroindústria de pequeno porte.</p>

<p>No momento, o requeijão moreno de Everson é comercializado em Montes Claros, Americana, Janaúba, Porteirinha e Belo Horizonte. Mas Toko sonha alto e quer colocar o produto em todo o mercado brasileiro. Para isso, está em processo de adequação da queijaria para receber o selo do Sistema Brasileiro de Inspeção de Produtos de Origem Animal (Sisbi-POA). Para alcançar esse sonho, Toko conta com o suporte constante da Emater-MG.</p>

<p><strong>Regiões produtoras</strong><br />
A fabricação do requeijão moreno é uma tradição na região norte-mineira, principalmente em municípios da microrregião da Serra Geral. Também é muito produzido em municípios dos vales do Mucuri e Jequitinhonha.</p>

<p>“Mesmo sendo o requeijão moreno um tipo de queijo artesanal, classificado como um queijo de massa fundida, feito de leite cru, coagulado naturalmente, ainda não existe uma região produtora caracterizada e reconhecida oficialmente pelo Estado, como já existe com alguns queijos artesanais de Minas”, esclarece a assessora técnica de Agroindústria de Leite e Derivados da Emater-MG, Marciana de Souza Lima.</p>

<p>Ela destaca que futuramente pode ser feito um estudo, reconhecendo a natureza artesanal do produto e as características das regiões produtoras.</p>

<p>O requeijão moreno é considerado um alimento rico por seu valor nutricional, cultural e gastronômico, sendo muito apreciado com um bom cafezinho nas regiões produtoras.</p>

<p>*Com Agência Minas</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Minas%20do%20Norte">Minas do Norte</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
<div class="row">
    <div class="col-md-12">
                
                          <!--


<div class="">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    <br>
    <br> 
</a>
</div>


-->
        
          </div>
</div>

    
                  <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/minas-do-norte/requeij%C3%A3o-produzido-em-porteirinha-%C3%A9-eleito-o-melhor-do-mundo-1.864820" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.864820" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.864820" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--

<div class="ads-retangulo">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    </a>
</div>


-->
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_minasdonorte -->
    <div id='div-gpt-ad-1507590559763-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590559763-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box minas_do_norte">
                <h2><i class="fa fa-plus"></i> Minas do Norte</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.864820">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/requeij%C3%A3o-produzido-em-porteirinha-%C3%A9-eleito-o-melhor-do-mundo-1.864820"><img title='Photo: Emater-MG/Divulgação, License: N/A' height='80' alt='PORTAS ABERTAS - Requeijão moreno Toko é produzido há oito anos em uma pequena propriedade em Portei' width='80' src='/polopoly_fs/1.864822.1637930777!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/requeij%C3%A3o-produzido-em-porteirinha-%C3%A9-eleito-o-melhor-do-mundo-1.864820">Requeij&atilde;o produzido em Porteirinha &eacute; eleito o melhor do mundo</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.864815">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/munic%C3%ADpios-j%C3%A1-podem-aderir-a-acordo-de-verba-da-sa%C3%BAde-1.864815"><img title='Photo: marcello casal jr./agência brasil, License: N/A' height='80' alt='COFRES NO VERMELHO - Recursos da saúde deixaram de ser repassados aos municípios desde 2009' width='80' src='/polopoly_fs/1.864817.1637930334!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/munic%C3%ADpios-j%C3%A1-podem-aderir-a-acordo-de-verba-da-sa%C3%BAde-1.864815">Munic&iacute;pios j&aacute; podem aderir a acordo de verba da sa&uacute;de</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.864612">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/compra-de-eletr%C3%B4nicos-na-black-friday-deve-priorizar-aparelhos-mais-econ%C3%B4micos-diz-cemig-1.864612"><img title='Photo: Arquivo/Agência Brasil, License: N/A' height='80' alt='FALSA ECONOMIA - Clientes devem analisar alguns indicadores para não adquirirem equipamentos que con' width='80' src='/polopoly_fs/1.864614.1637844112!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/compra-de-eletr%C3%B4nicos-na-black-friday-deve-priorizar-aparelhos-mais-econ%C3%B4micos-diz-cemig-1.864612">Compra de eletr&ocirc;nicos na Black Friday deve priorizar aparelhos mais econ&ocirc;mi...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.864416">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/minas-bate-marca-hist%C3%B3rica-em-opera%C3%A7%C3%A3o-de-energia-solar-1.864416"><img title='Photo: Gil Leonardi/Imprensa MG, License: N/A' height='80' alt='FORÇA NO NORTE - Benefícios fiscais oferecidos pelo Estado para esse tipo de empreendimento favorece' width='80' src='/polopoly_fs/1.864417.1637758763!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/minas-bate-marca-hist%C3%B3rica-em-opera%C3%A7%C3%A3o-de-energia-solar-1.864416">Minas bate marca hist&oacute;rica  em opera&ccedil;&atilde;o de energia solar</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.863451">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/cientistas-usam-o-pequi-como-anti-inflamat%C3%B3rio-e-protetor-solar-prevenindo-o-envelhecimento-da-pele-1.863451"><img title='Photo: leo queiroz, License: N/A' height='80' alt='DA MESA À NECESSAIRE - Fruto é muito utilizado na culinária norte-mineira, mas tem ganhado cada vez ' width='80' src='/polopoly_fs/1.863452.1637239353!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/cientistas-usam-o-pequi-como-anti-inflamat%C3%B3rio-e-protetor-solar-prevenindo-o-envelhecimento-da-pele-1.863451">Cientistas usam o pequi como anti-inflamat&oacute;rio e protetor solar, prevenindo...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.863420">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/funed-confirma-febre-amarela-em-macacos-encontrados-mortos-em-cidades-do-norte-de-minas-1.863420"><img title='Photo: ses-mg/divulgação, License: N/A' height='80' alt='INVESTIGAÇÃO – Além das vísceras dos animais encontrados mortos, técnicos da Saúde coletaram na regi' width='80' src='/polopoly_fs/1.863422.1637235122!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/funed-confirma-febre-amarela-em-macacos-encontrados-mortos-em-cidades-do-norte-de-minas-1.863420">Funed confirma febre amarela em macacos encontrados mortos em cidades do No...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.862781">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/minas-reduz-prazo-para-a-3%C2%AA-dose-da-vacina-contra-covid-19-1.862781"><img title='Photo: Tania Rêgo/divulgação, License: N/A' height='80' alt='AMPLIAÇÃO - Medida foi tomada para acelerar o reforço da proteção em idosos: expectativa é a de que ' width='80' src='/polopoly_fs/1.862782.1636800301!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/minas-reduz-prazo-para-a-3%C2%AA-dose-da-vacina-contra-covid-19-1.862781">Minas reduz prazo para a 3&ordf; dose da vacina contra Covid-19</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.862785">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/queijos-mineiros-conquistam-66-medalhas-em-concurso-internacional-1.862785"><img title='Photo: SEAPA/DIVULGAÇÃO, License: N/A' height='80' alt='VARIEDADE - Minas participou com 550 queijos, de um total de 800 no concurso' width='80' src='/polopoly_fs/1.862786.1636801718!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/queijos-mineiros-conquistam-66-medalhas-em-concurso-internacional-1.862785">Queijos mineiros conquistam 66 medalhas em concurso internacional</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.862446">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/minas-d%C3%A1-mais-prazo-para-regulariza%C3%A7%C3%A3o-de-terras-1.862446"><img title='Photo: Manoel Marques/agência minas, License: N/A' height='80' alt='SEGURANÇA NO CAMPO - Municípios selecionados para participar do processo terão os títulos de proprie' width='80' src='/polopoly_fs/1.862447.1636635449!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/minas-d%C3%A1-mais-prazo-para-regulariza%C3%A7%C3%A3o-de-terras-1.862446">Minas d&aacute; mais prazo para regulariza&ccedil;&atilde;o de terras</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.862228">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/na-rota-do-enoturismo-gr%C3%A3o-mogol-se-destaca-na-produ%C3%A7%C3%A3o-de-uvas-e-vinhos-de-qualidade-1.862228"><img title='Photo: fotos vale do gongo/divulgação, License: N/A' height='80' alt='fotos vale do gongo/divulgação' width='80' src='/polopoly_fs/1.862229.1636549213!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/na-rota-do-enoturismo-gr%C3%A3o-mogol-se-destaca-na-produ%C3%A7%C3%A3o-de-uvas-e-vinhos-de-qualidade-1.862228">Na rota do enoturismo: Gr&atilde;o Mogol se destaca na produ&ccedil;&atilde;o de uvas e vinhos d...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.862220">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/d%C3%ADvida-da-sa%C3%BAde-com-munic%C3%ADpios-come%C3%A7a-a-ser-paga-pelo-estado-1.862220"><img title='Photo: Fábio Marchetto/ses/divulgação, License: N/A' height='80' alt='ALÍVIO - Acordo para pagamento dos repasses retidos desde 2009 foi assinado nesta segunda-feira' width='80' src='/polopoly_fs/1.862221.1636547893!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/d%C3%ADvida-da-sa%C3%BAde-com-munic%C3%ADpios-come%C3%A7a-a-ser-paga-pelo-estado-1.862220">D&iacute;vida da sa&uacute;de com munic&iacute;pios come&ccedil;a a ser paga pelo Estado</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/minas-do-norte"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_minasdonorte -->
    <div id='div-gpt-ad-1507590662829-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590662829-0'); });
      </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_minasdonorte -->
    <div id='div-gpt-ad-1507590830601-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590830601-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.864820&amp;d=/2.917/2.922';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");
        c.id = "CleverCoreLoader50726";
        c.src = "//scripts.cleverwebserver.com/346ca1da49d3a13df21f5a25f11aac35.js";
        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");
        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }
        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>
</body>
</html>
