<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                <title>Governo federal libera verba para asfaltar a BR-135 - Minas do Norte - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
    <link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
    	
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Governo federal libera verba para asfaltar a BR-135"/>
<meta property="og:url" content="https://onorte.net/minas-do-norte/governo-federal-libera-verba-para-asfaltar-a-br-135-1.856639"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.856640!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.856640!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="273">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Trecho a ser pavimentado vai de Itacarambi a Manga, somando cerca de 50 km, maioria de terra..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Governo federal libera verba para asfaltar a BR-135">
<meta name="twitter:description" content="Trecho a ser pavimentado vai de Itacarambi a Manga, somando cerca de 50 km, maioria de terra...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.856640!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
     googletag.defineSlot('/1368806/onorte_megabanner_minasdonorte', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507590442532-0').addService(googletag.pubads());
      
     googletag.defineSlot('/1368806/onorte_arroba_superior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590559763-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_central_minasdonorte', [[300, 250], [300, 600]], 'div-gpt-ad-1507590662829-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_inferior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590830601-0').addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Governo federal libera verba para asfaltar a BR-135 - Minas do Norte - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 01 de Out de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.856614.1633086870!/menu/standard/file/O_NORTE_ED4238_01_10_2021.pdf" title="Edição do dia 01/10/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.856614.1633086870!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_minasdonorte -->
        <div id='div-gpt-ad-1507590442532-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590442532-0'); });
        </script>
        </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Governo federal libera verba para asfaltar a BR-135</h1>
                                                    <h2>Trecho a ser pavimentado vai de Itacarambi a Manga, somando cerca de 50 km, maioria de terra</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Da Reda&ccedil;&atilde;o*
                                            </div>
                                                    <div class="location">*</div>
                            </div>
                <div class="time">
                    01/10/2021 - 00h36
                                            - Atualizado 09h37
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            reprodução / 
                        </div>
                                        <img title='DEMANDA ANTIGA - Devem ser investidos R$ 20 milh&otilde;es neste ano e mais R$ 20 milh&otilde;es em 2022' height='273' alt='DEMANDA ANTIGA - Devem ser investidos R$ 20 milh&otilde;es neste ano e mais R$ 20 milh&otilde;es em 2022' width='653' class='img-responsive' src='/polopoly_fs/1.856640.1633091806!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">DEMANDA ANTIGA - Devem ser investidos R$ 20 milh&otilde;es neste ano e mais R$ 20 milh&otilde;es em 2022</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>O governo federal liberou, nesta quinta-feira (30), a licitação para o asfaltamento da BR-135, entre Manga e Itacarambi, no Norte de Minas. O anúncio foi feito pelo presidente Jair Bolsonaro (sem partido), em solenidade na Cidade Administrativa, em Belo Horizonte.</p>

<p>Segundo Bolsonaro, a assinatura foi feita na manhã desta quinta-feira. Ele foi informado via WhatsApp pelo ministro da Infraestrutura, Tarcísio Gomes de Freitas.</p>

<p>Os recursos para a pavimentação da rodovia foram disponibilizados por meio de um Projeto de Lei do Congresso Nacional aprovado na Câmara e no Senado na última segunda-feira (27). O mesmo PL também libera verbas para a ampliação do metrô da capital mineira.</p>

<p>A recuperação do trecho de cerca de 50 quilômetros, que passa por São João das Missões, é uma demanda antiga da região. Grande parte ainda é de terra, expondo motoristas e passageiros a muita poeira, no período seco, ou lama, na época das chuvas.<br />
&nbsp;<br />
<strong>LICITAÇÃO</strong><br />
A licitação será feita para contratar, de forma integrada, a empresa para elaboração dos projetos básico e executivo de engenharia; elaboração e execução de todas as etapas e ações necessárias, bem como cumprimento de todas as obrigações e condicionantes, requeridas no processo de licenciamento ambiental.</p>

<p>O documento também prevê a execução das obras de implantação, pavimentação, restauração e obra de arte especial, na rodovia BR-135.&nbsp;</p>

<p>A expectativa é a de que o edital esteja disponível em 19 de novembro deste ano, por meio do Departamento Nacional de Infraestrutura de Transportes (Dnit).</p>

<p>Para o deputado estadual Arlen Santiago (PTB), foram anos de descaso com a população da região, que sonha com esse asfaltamento. “Só quem acompanha realmente de perto sabe as dificuldades e os desafios enfrentados para essa pavimentação”, diz Santiago.</p>

<p>O parlamentar é o autor da Lei 23702/20, que federaliza o trecho, cujo Projeto de Lei foi sancionado pelo governador Romeu Zema. Arlen destaca ainda o apoio do presidente do Senado, Rodrigo Pacheco, e do suplente de senador Alexandre Silveira, para a liberação de recursos de R$ 20 milhões, conquistados por meio da aprovação do PLN 15/21, que abriu crédito e incluiu o projeto da pavimentação da BR-135. Esse valor será investido na elaboração do projeto.</p>

<p><strong>RECURSOS</strong><br />
Além dos recursos para o metrô de Belo Horizonte, serão destinados R$ 66 milhões para o Departamento Nacional de Infraestrutura de Transportes (Dnit); R$ 33 milhões para o fomento do setor agropecuário; R$ 22 milhões para projetos de infraestrutura hídrica da Companhia de Desenvolvimento dos Vales do São Francisco e do Parnaíba (Codevasf); R$ 10,9 milhões para instituições hospitalares no Estado de São Paulo; R$ 10 milhões para aquisição de helicópteros leves para o Ministério da Defesa; e R$ 10 milhões para obras de desenvolvimento urbano no município de Timon (MA), dentre outros projetos.<br />
&nbsp;<br />
<strong>VACINAS</strong><br />
Bolsonaro também fez o lançamento simbólico do Centro Nacional de Vacinas, uma estrutura que começa a ser construída em janeiro de 2022 na Universidade Federal de Minas Gerais (UFMG).</p>

<p>Segundo a União, R$ 80 milhões serão investidos no projeto, sendo R$ 50 milhões oriundos dos cofres federais e outros R$ 30 milhões do governo estadual. *Com Agência Brasil</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Minas%20do%20Norte">Minas do Norte</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
<div class="row">
    <div class="col-md-12">
                
                          <!--


<div class="">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    <br>
    <br> 
</a>
</div>


-->
        
          </div>
</div>

    
                  <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/minas-do-norte/governo-federal-libera-verba-para-asfaltar-a-br-135-1.856639" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.856639" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.856639" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--

<div class="ads-retangulo">
    <div class="ads-text">Publicidade</div>
    <a href="https://crn9.org.br/noticias/nutricionista-agente-da-saude-e-do-desenvolvimento-do-pais/" target="_blank">
        <img src="/img/onorte/CRN_300x250-3.gif">
    </a>
</div>


-->
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_minasdonorte -->
    <div id='div-gpt-ad-1507590559763-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590559763-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box minas_do_norte">
                <h2><i class="fa fa-plus"></i> Minas do Norte</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.856639">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/governo-federal-libera-verba-para-asfaltar-a-br-135-1.856639"><img title='Photo: reprodução, License: N/A' height='80' alt='DEMANDA ANTIGA - Devem ser investidos R$ 20 milhões neste ano e mais R$ 20 milhões em 2022' width='80' src='/polopoly_fs/1.856640.1633091806!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/governo-federal-libera-verba-para-asfaltar-a-br-135-1.856639">Governo federal libera verba para asfaltar a BR-135</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856471">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/setor-de-franquias-vive-momento-de-franca-recupera%C3%A7%C3%A3o-ap%C3%B3s-retra%C3%A7%C3%A3o-com-a-pandemia-1.856471"><img title='Photo: Mauricio Vieira/jornal hoje em dia, License: N/A' height='80' alt='NEGÓCIO PRÓPRIO - A empresária Isabelle Deógene passou de empregada a dona de uma franquia do ramo d' width='80' src='/polopoly_fs/1.856472.1633004481!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/setor-de-franquias-vive-momento-de-franca-recupera%C3%A7%C3%A3o-ap%C3%B3s-retra%C3%A7%C3%A3o-com-a-pandemia-1.856471">Setor de franquias vive momento de franca recupera&ccedil;&atilde;o, ap&oacute;s retra&ccedil;&atilde;o com a ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856345">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/projeto-prev%C3%AA-mais-de-r-30-milh%C3%B5es-para-fortalecimento-de-12-unidades-de-conserva%C3%A7%C3%A3o-mineiras-1.856345"><img title='Photo: FOTOS EVANDRO RODNEY/DIVULGAÇÃO, License: N/A' height='80' alt='PROTEÇÃO – Os parques estaduais Caminhos dos Gerais (acima) e Botumirim (detalhe) serão contemplados' width='80' src='/polopoly_fs/1.856347.1632931547!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/projeto-prev%C3%AA-mais-de-r-30-milh%C3%B5es-para-fortalecimento-de-12-unidades-de-conserva%C3%A7%C3%A3o-mineiras-1.856345">Projeto prev&ecirc; mais de R$ 30 milh&otilde;es para fortalecimento de 12 unidades de c...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856290">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/zema-lidera-inten%C3%A7%C3%A3o-de-voto-para-o-governo-de-minas-em-2022-1.856290"><img title='Photo: HD DATA, License: N/A' height='80' alt='HD DATA' width='80' src='/polopoly_fs/1.856292.1632919278!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/zema-lidera-inten%C3%A7%C3%A3o-de-voto-para-o-governo-de-minas-em-2022-1.856290">Zema lidera inten&ccedil;&atilde;o de voto para o governo de Minas em 2022</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856343">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/norte-de-minas-ter%C3%A1-r-3-4-milh%C3%B5es-para-frear-viol%C3%AAncia-1.856343"><img title='Photo: Samu Norte de Minas/Divulgação, License: N/A' height='80' alt='REPASSE DIRETO - Recursos, em parcela única, deverão ser utilizados no prazo de 12 meses' width='80' src='/polopoly_fs/1.856344.1632931298!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/norte-de-minas-ter%C3%A1-r-3-4-milh%C3%B5es-para-frear-viol%C3%AAncia-1.856343">Norte de Minas ter&aacute; R$ 3,4 milh&otilde;es para frear viol&ecirc;ncia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855783">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/doa%C3%A7%C3%A3o-de-%C3%B3rg%C3%A3os-cai-em-minas-e-cresce-no-norte-1.855783"><img title='Photo: Arte HD, License: N/A' height='80' alt='Arte' width='80' src='/polopoly_fs/1.855784.1632571194!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/doa%C3%A7%C3%A3o-de-%C3%B3rg%C3%A3os-cai-em-minas-e-cresce-no-norte-1.855783">Doa&ccedil;&atilde;o de &oacute;rg&atilde;os cai em Minas e cresce no Norte</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855789">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/zema-veta-parcialmente-projeto-de-lei-que-regulariza-transporte-fretado-em-minas-1.855789"><img title='Photo: LUCAS PRATES/JORNAL HOJE EM DIA, License: N/A' height='80' alt='FREIO NOS NEGÓCIOS - A aprovação afetaria diretamente serviços de fretamento colaborativo, viabiliza' width='80' src='/polopoly_fs/1.855790.1632571851!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/zema-veta-parcialmente-projeto-de-lei-que-regulariza-transporte-fretado-em-minas-1.855789">Zema veta parcialmente projeto de lei que regulariza transporte fretado em ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855787">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/alta-de-custos-de-produ%C3%A7%C3%A3o-preocupa-produtores-mineiros-de-leite-1.855787"><img title='Photo: Emater-MG/Divulgação, License: N/A' height='80' alt='TUDO MAIS CARO - Alta do custo de produção subiu 11,5% de janeiro a junho deste ano, com destaque pa' width='80' src='/polopoly_fs/1.855788.1632571686!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/alta-de-custos-de-produ%C3%A7%C3%A3o-preocupa-produtores-mineiros-de-leite-1.855787">Alta de custos de produ&ccedil;&atilde;o preocupa produtores mineiros de leite</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855785">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/governo-de-minas-come%C3%A7a-a-quitar-f%C3%A9rias-pr%C3%AAmio-dos-aposentados-nesta-segunda-feira-1.855785"><img title='Photo: ascom secult-mg/divulgação, License: N/A' height='80' alt='DESTAQUE - Minas se apresenta como um dos principais destinos turísticos' width='80' src='/polopoly_fs/1.855786.1632571438!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/governo-de-minas-come%C3%A7a-a-quitar-f%C3%A9rias-pr%C3%AAmio-dos-aposentados-nesta-segunda-feira-1.855785">Governo de Minas come&ccedil;a a quitar f&eacute;rias-pr&ecirc;mio dos aposentados nesta segund...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855631">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/viol%C3%AAncia-no-tr%C3%A2nsito-faz-cinco-v%C3%ADtimas-por-dia-em-moc-1.855631"><img title='Photo: Ascom Polícia Civil/divulgação, License: N/A' height='80' alt='PERIGO - Montes Claros registrou 2.790 acidentes entre janeiro e agosto deste ano – média de 11 por ' width='80' src='/polopoly_fs/1.855632.1632487292!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/viol%C3%AAncia-no-tr%C3%A2nsito-faz-cinco-v%C3%ADtimas-por-dia-em-moc-1.855631">Viol&ecirc;ncia no tr&acirc;nsito  faz cinco v&iacute;timas por dia em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.855619">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/minas-vai-investir-r-5-bilh%C3%B5es-no-setor-de-energia-1.855619"><img title='Photo: Cristiano Machado/Imprensa MG, License: N/A' height='80' alt='CORREÇÃO - Zema destaca processo para que o mineiro volte a ter energia em quantidade e qualidade' width='80' src='/polopoly_fs/1.855620.1632486367!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/minas-vai-investir-r-5-bilh%C3%B5es-no-setor-de-energia-1.855619">Minas vai investir R$ 5 bilh&otilde;es no setor de energia</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/minas-do-norte"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_minasdonorte -->
    <div id='div-gpt-ad-1507590662829-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590662829-0'); });
      </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_minasdonorte -->
    <div id='div-gpt-ad-1507590830601-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590830601-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.856639&amp;d=/2.917/2.922';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <!-- advertising efS_f8PtJs2183D6IlGKD4rs3ctngCKvyLoPuy4aHzj4W-rbdhNfYntV-2oVGEezbDTScGRK0jIClvuBXfEGQg==-->
        <script data-cfasync="false"  id="clevernt" type="text/javascript">
            (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.id = "CleverNTLoader50726";
                c.setAttribute("data-target",window.name);
                c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/4e687bcf11058f897619f703c7684634.min.js?20210520=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
        </script>
    <!-- end advertising -->
</body>
</html>
