<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
        <title>Em uma semana, duas pessoas morreram e três foram feridas por linha de cerol ou chilena na região - Minas do Norte - O Norte</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Em uma semana, duas pessoas morreram e três foram feridas por linha de cerol ou chilena na região"/>
<meta property="og:url" content="https://onorte.net/minas-do-norte/em-uma-semana-duas-pessoas-morreram-e-tr%C3%AAs-foram-feridas-por-linha-de-cerol-ou-chilena-na-regi%C3%A3o-1.790565"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.790566!/image/image.png_gen/derivatives/landscape_653/image.png">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.790566!/image/image.png_gen/derivatives/landscape_653/image.png">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="488">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Apesar da regra do isolamento social estar prevalecendo, por causa do risco de contaminação pelo novo coronavírus, a brincadeira de soltar pipa..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Em uma semana, duas pessoas morreram e três foram feridas por linha de cerol ou chilena na região">
<meta name="twitter:description" content="Apesar da regra do isolamento social estar prevalecendo, por causa do risco de contaminação pelo novo coronavírus, a brincadeira de soltar pipa...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.790566!/image/image.png_gen/derivatives/landscape_653/image.png">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
     googletag.defineSlot('/1368806/onorte_megabanner_minasdonorte', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1507590442532-0').addService(googletag.pubads());
      
     googletag.defineSlot('/1368806/onorte_arroba_superior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590559763-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_central_minasdonorte', [[300, 250], [300, 600]], 'div-gpt-ad-1507590662829-0').addService(googletag.pubads());
     googletag.defineSlot('/1368806/onorte_arroba_inferior_minasdonorte', [[300, 600], [300, 250]], 'div-gpt-ad-1507590830601-0').addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Em uma semana, duas pessoas morreram e três foram feridas por linha de cerol ou chilena na região - Minas do Norte - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 10 de Jun de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/minas-do-norte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.790531.1591758149!/menu/standard/file/O_NORTE_ED3911_10-06-2020.pdf" title="Edição do dia 10/06/2020" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.790531.1591758149!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_minasdonorte -->
        <div id='div-gpt-ad-1507590442532-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590442532-0'); });
        </script>
        </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Em uma semana, duas pessoas morreram e tr&ecirc;s foram feridas por linha de cerol ou chilena na regi&atilde;o</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Christine Antonini 
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    10/06/2020 - 01h03
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            AGÊNCIABRASIL PMMG/DIVULGAÇÃO / 
                        </div>
                                        <img title='ILEGAIS - Linha chilena e cerol s&atilde;o proibidos no Estado, mas o uso continua, apesar dos riscos que oferecem' height='488' alt='ILEGAIS - Linha chilena e cerol s&atilde;o proibidos no Estado, mas o uso continua, apesar dos riscos que oferecem' width='653' class='img-responsive' src='/polopoly_fs/1.790566.1591761274!/image/image.png_gen/derivatives/landscape_653/image.png' />                                            <div class="subtitle">ILEGAIS - Linha chilena e cerol s&atilde;o proibidos no Estado, mas o uso continua, apesar dos riscos que oferecem</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Apesar da regra do isolamento social estar prevalecendo, por causa do risco de contaminação pelo novo coronavírus, a brincadeira de soltar pipa continua entretendo crianças e jovens no Norte de Minas. Mas a diversão tem ganhado contornos de tragédia. Em menos de uma semana, duas pessoas morreram e três foram feridas por linha de cerol ou chilena na região. Situação que tem provocado grande comoção e revolta.</p>

<p>Em Montes Claros, uma mulher morreu após ter o pescoço e tórax atingidos por uma linha chilena. Em Bocaiuva, uma jovem também teve a jugular cortada com o mesmo tipo de material.&nbsp;</p>

<p>O Corpo de Bombeiros não tem estatística de ocorrências registradas com linha de cerol, pois todos os acidentes deste tipo entram como “trauma”.</p>

<p>Já o Samu aponta que nos últimos dois anos, em Montes Claros, foram contabilizados 14 acidentes envolvendo linhas de cerol ou chilena. A maioria das lesões atinge pescoço (jugular) e tórax. As vítimas, em grande parte, são motoqueiros.</p>

<p>O número de ocorrências, no entanto, deve ser maior, na avaliação do Samu. Isso porque nesse tipo de acidente, as vítimas são socorridas por terceiros, e o fato acaba não sendo notificado. Os dados que o serviço de atendimento possui são apenas dos acidentes nos quais atua.<br />
&nbsp;<br />
<strong>REVOLTA</strong><br />
A morte de Andrea Borges, de 44 anos, na noite de segunda-feira chocou a população montes-clarense. A Câmara de Vereadores fez uma homenagem à mulher que voltava do serviço em uma motocicleta com o filho de 11 anos na garupa e foi fatalmente atingida quando passava pela avenida Manoel Caribé Filho, entre os bairros Vila Greice e Dona Gregória.&nbsp;</p>

<p>Segundo a Polícia Militar, a criança não sofreu ferimentos, mas estava em choque. Ainda não se sabe quem estava soltando pipa com a linha chilena. Um pedaço do material ficou cravado no corpo da vítima.</p>

<p>Já o homem que estava empinando o “papagaio”, em Bocaiuva, também com o material cortante, e que vitimou uma jovem de 24 anos, foi preso. Ele responderá por homicídio culposo, pode pegar de um a três anos de prisão ou pagar fiança de 21 salários mínimos (cerca de R$ 22 mil).<br />
&nbsp;<br />
<strong>CRESCIMENTO</strong><br />
As ocorrências sempre aumentam nesse período de junho a setembro, quando os ventos ficam mais fortes, atraindo crianças, adolescentes e muitos adultos para soltar a pipa. Grazielle Márcia Matos Gomes passou um susto também nestes últimos dias. Ela foi atingida pela linha cortante quando fazia uma entrega em domicílio de moto, no bairro Major Prates.</p>

<p>“Consegui ver a linha e freei a tempo de não me cortar mais. Mesmo assim, a linha cortou meu pescoço. Graças a Deus fui atendida a tempo e não tive nada mais grave”, pontua.</p>

<p>Paulo Ferreira também foi vítima da linha chilena. Ele levou 13 pontos no pescoço. O acidente ocorreu quando ele passava de motocicleta na avenida do Córrego das Melancias.</p>

<p>“Gostaria de pedir às autoridades mais atenção nesta época. No último domingo, por volta das 17h, estava passando de motocicleta quando fui atingido por uma linha de pipa com cerol. Tive apenas um corte no pescoço. Graças a Deus não foi algo tão grave. Gostaria de pedir mais atenção e fiscalização das autoridades”, alerta o motoqueiro.</p>

<blockquote>
<p><span style="font-size: 13px;">“Se a pessoa é flagrada portando ou soltando pipa com a linha, é feita a apreensão do material e a aplicação de multa. Quando, na verdade, a linha chilena representa um risco muito maior. Por isso, a necessidade de regras mais rígidas. Se for criança, quem responde pelo crime são os pais”</span></p>
</blockquote>

<p><strong>Linhas são proibidas, mas facilmente encontradas</strong><br />
O uso do cerol e da linha chilena – que é ainda mais cortante – amedronta motociclistas, ciclistas, pedestres e deixa órgãos de segurança pública em alerta. A linha chilena é feita de cola de madeira e óxido de alumínio e corta quatro vezes mais do que o cerol. Este material tem a comercialização proibida, mas é fácil de ser encontrado em lojas e em sites e redes sociais. O potencial de dano da linha chilena é tão grande, que ela pode danificar latarias de carro e até mesmo helicópteros, como já ocorreu com o Arcanjo, do Corpo de Bombeiros.</p>

<p>Em Montes Claros é proibida a comercialização da linha chilena, porém ela pode ser facilmente fabricada através de vídeos na internet. “Se a pessoa é flagrada portando ou soltando pipa com a linha, é feita a apreensão do material e a aplicação de multa. Quando, na verdade, a linha chilena representa um risco muito maior. Por isso, a necessidade de regras mais rígidas. Se for criança, quem responde pelo crime são os pais”, destaca o tenente Márcio Henrique Borges Silva.</p>

<p>Como ação de prevenção, a Polícia Militar realizou, na manhã de ontem, uma operação em alguns bairros de Montes Claros. Somente no Delfino Magalhães foram apreendidos 23 carretéis de linha chilena e com cerol. As crianças que estavam com o produto foram repreendidas pelos militares, assim como os pais dos meninos. O material foi queimado.<br />
&nbsp;<br />
<strong>FALTA PROTEÇÃO</strong><br />
Com o alto índice de acidentes envolvendo linhas de pipa nos últimos dias, a procura por antenas e equipamentos de proteção para impedir os cortes aumentou em Montes Claros. Porém, os motociclistas estão tendo dificuldade de encontrar os acessórios nas lojas da cidade.</p>

<p>“Com a pandemia, diminuímos as compras de acessórios para motos e carros. Ainda tínhamos algumas antenas e um protetor para pescoço, que também é muito utilizado pelos motoqueiros. Contudo, na última semana esgotaram. Já pedimos uma nova remessa que deve chegar em até 15 dias”, afirma André Soares, proprietário de uma loja de acessórios para veículos.</p>

<p>Enquanto os equipamentos não chegam à cidade, quem precisa utilizar moto e até bicicleta tem que ficar atento para não se ferir. “Quando estou passando por uma rua mais ‘aberta’ (sem muitos fios), já fico atento para ver se não tem alguém soltando pipa por perto. E nem sempre são crianças. Já vi adultos brincando disso, mas não dá pra saber se é linha comum ou cortante”, pontua o entregador Juarez Cardoso.</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Minas%20do%20Norte">Minas do Norte</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/minas-do-norte/em-uma-semana-duas-pessoas-morreram-e-tr%C3%AAs-foram-feridas-por-linha-de-cerol-ou-chilena-na-regi%C3%A3o-1.790565" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/minas-do-norte/em-uma-semana-duas-pessoas-morreram-e-tr%C3%AAs-foram-feridas-por-linha-de-cerol-ou-chilena-na-regi%C3%A3o-1.790565" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.790565" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.790565" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_minasdonorte -->
    <div id='div-gpt-ad-1507590559763-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590559763-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box minas_do_norte">
                <h2><i class="fa fa-plus"></i> Minas do Norte</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.790392">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/covid-amplia-uso-de-audi%C3%AAncias-e-visitas-on-line-em-minas-1.790392"><img title='Photo: divulgaçao, License: N/A' height='80' alt='video' width='80' src='/polopoly_fs/1.790393.1591707566!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/covid-amplia-uso-de-audi%C3%AAncias-e-visitas-on-line-em-minas-1.790392">Covid amplia uso de audi&ecirc;ncias e visitas on-line em Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790070">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/vacina%C3%A7%C3%A3o-contra-a-febre-aftosa-%C3%A9-prorrogada-e-vai-at%C3%A9-30-de-junho-1.790070"><img title='Photo: IMA/Divulgação, License: N/A' height='80' alt='IMA/Divulgação' width='80' src='/polopoly_fs/1.790072.1591457579!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/vacina%C3%A7%C3%A3o-contra-a-febre-aftosa-%C3%A9-prorrogada-e-vai-at%C3%A9-30-de-junho-1.790070">Vacina&ccedil;&atilde;o contra a febre aftosa &eacute; prorrogada e vai at&eacute; 30 de junho</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790066">
                    <div class="sb-title">
                                                                                                    <a href="/seguran%C3%A7a/empres%C3%A1rio-%C3%A9-preso-suspeito-de-estuprar-adolescente-em-bocaiuva-1.790066">Empres&aacute;rio &eacute; preso suspeito de estuprar adolescente em Bocaiuva</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.789796">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/aprovadas-licen%C3%A7as-para-maior-usina-de-energia-solar-do-pa%C3%ADs-no-norte-de-minas-1.789796"><img title='Photo: Renato Cobucci/Imprensa MG, License: N/A' height='80' alt='DESENVOLVIMENTO - Projeto da Aurora Energia terá investimentos de R$ 6 bilhões e deve começar a ser ' width='80' src='/polopoly_fs/1.789798.1591359562!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/aprovadas-licen%C3%A7as-para-maior-usina-de-energia-solar-do-pa%C3%ADs-no-norte-de-minas-1.789796">Aprovadas licen&ccedil;as para maior usina de energia solar do pa&iacute;s, no Norte de M...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.789597">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/envio-dos-relat%C3%B3rios-do-plano-municipal-de-distribui%C3%A7%C3%A3o-de-%C3%A1gua-segue-at%C3%A9-22-de-junho-1.789597"><img title='Photo: Divulgação, License: N/A' height='80' alt='ATENDIDOS – Dos 129 municípios, 76 estão no Norte e no Vale do Jequitinhonha' width='80' src='/polopoly_fs/1.789598.1591243019!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/envio-dos-relat%C3%B3rios-do-plano-municipal-de-distribui%C3%A7%C3%A3o-de-%C3%A1gua-segue-at%C3%A9-22-de-junho-1.789597">Envio dos relat&oacute;rios do Plano Municipal de Distribui&ccedil;&atilde;o de &Aacute;gua segue at&eacute; 2...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.789272">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/covid-avan%C3%A7a-pelo-norte-de-minas-e-n%C3%BAmero-de-casos-cresce-733-1.789272"><img title='Photo: N/A, License: N/A' height='80' alt='Covid Arte' width='80' src='/polopoly_fs/1.789329.1591115022!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/covid-avan%C3%A7a-pelo-norte-de-minas-e-n%C3%BAmero-de-casos-cresce-733-1.789272">Covid avan&ccedil;a pelo Norte de Minas e n&uacute;mero de casos cresce 733% </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788964">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/francisco-s%C3%A1-fecha-porta-a-forasteiros-para-continuar-sem-registros-de-covid-1.788964"><img title='Photo: João Pedro Pena/Ascom Francisco Sá, License: N/A' height='80' alt='BARRADO - Para entrar na cidade, é preciso provar ser morador, caso contrário, tem que dar meia volt' width='80' src='/polopoly_fs/1.788965.1590812966!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/francisco-s%C3%A1-fecha-porta-a-forasteiros-para-continuar-sem-registros-de-covid-1.788964">Francisco S&aacute; fecha porta a &lsquo;forasteiros&rsquo; para continuar sem registros de Co...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788960">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/cresce-o-n%C3%BAmero-de-golpes-virtuais-durante-pandemia-1.788960"><img title='Photo: -, License: N/A' height='80' alt='-' width='80' src='/polopoly_fs/1.788961.1590811993!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/cresce-o-n%C3%BAmero-de-golpes-virtuais-durante-pandemia-1.788960">Cresce o n&uacute;mero de golpes virtuais durante pandemia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788779">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/ambientalistas-questionam-nova-hidrel%C3%A9trica-no-velho-chico-1.788779"><img title='Photo: Divulgação, License: N/A' height='80' alt='IMPACTO – Construção de usinas hidrelétricas (acima, a de Mauá, no Paraná) preocupa ambientalistas; ' width='80' src='/polopoly_fs/1.788782.1590722228!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/ambientalistas-questionam-nova-hidrel%C3%A9trica-no-velho-chico-1.788779">Ambientalistas questionam nova hidrel&eacute;trica no Velho Chico</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788581">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/prefeitos-do-norte-de-minas-pedem-ajuda-do-estado-para-fiscalizar-barreiras-sanit%C3%A1rias-1.788581"><img title='Photo: ASCOM PMMC/divulgação, License: N/A' height='80' alt='CERCO - Várias cidades do Norte de Minas, como MOC, criaram barreiras sanitárias' width='80' src='/polopoly_fs/1.788582.1590641572!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/prefeitos-do-norte-de-minas-pedem-ajuda-do-estado-para-fiscalizar-barreiras-sanit%C3%A1rias-1.788581">Prefeitos do Norte de Minas pedem ajuda do Estado para fiscalizar barreiras...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788579">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/minas-do-norte/subnotifica%C3%A7%C3%A3o-mascara-at%C3%A9-75-mil-casos-de-covid-19-em-minas-1.788579"><img title='Photo: Karol Avelino/Funed , License: N/A' height='80' alt='DIAGNÓSTICOS – Amostras colhidas do grupo alvo dos exames são analisadas pela Fundação Ezequiel Dias' width='80' src='/polopoly_fs/1.788580.1590641363!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/minas-do-norte/subnotifica%C3%A7%C3%A3o-mascara-at%C3%A9-75-mil-casos-de-covid-19-em-minas-1.788579">Subnotifica&ccedil;&atilde;o mascara at&eacute; 75 mil casos de Covid-19 em Minas</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/minas-do-norte"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_central_minasdonorte -->
    <div id='div-gpt-ad-1507590662829-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590662829-0'); });
      </script>
    </div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_minasdonorte -->
    <div id='div-gpt-ad-1507590830601-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507590830601-0'); });
      </script>
    </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.790565&amp;d=/2.917/2.922';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
