<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>Executiva da Samsung explica como consumidor acompanha evolução das TVs - Geral - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Executiva da Samsung explica como consumidor acompanha evolução das TVs"/>
<meta property="og:url" content="https://onorte.net/geral/executiva-da-samsung-explica-como-consumidor-acompanha-evolu%C3%A7%C3%A3o-das-tvs-1.825210"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.825211!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.825211!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="421">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Se há uma coisa certa todos os anos é o Big Brother e novas gerações celulares. Muitas vezes o amigo acaba de comprar aquele topo de linha e pouco..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Executiva da Samsung explica como consumidor acompanha evolução das TVs">
<meta name="twitter:description" content="Se há uma coisa certa todos os anos é o Big Brother e novas gerações celulares. Muitas vezes o amigo acaba de comprar aquele topo de linha e pouco...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.825211!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                                                                        </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Executiva da Samsung explica como consumidor acompanha evolução das TVs - Geral - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 19 de Fev de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/geral/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/geral/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.825177.1613735041!/menu/standard/file/O_NORTE_ED4083_19_02_2021.pdf" title="Edição do dia 19/02/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.825177.1613735041!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Executiva da Samsung explica como consumidor acompanha evolu&ccedil;&atilde;o das TVs</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Marcelo Jabulas
                                            </div>
                                                    <div class="location">@mjabulas</div>
                            </div>
                <div class="time">
                    19/02/2021 - 00h10
                                            - Atualizado 10h12
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Samsung/divulgação / 
                        </div>
                                        <img title='PONTILHISMO &ndash; A tecnologia Micro LED substituiu os antigos pontos de diodo por unidades miniaturizadas que passam a iluminar literalmente pixel por pixel
' height='421' alt='PONTILHISMO &ndash; A tecnologia Micro LED substituiu os antigos pontos de diodo por unidades miniaturizadas que passam a iluminar literalmente pixel por pixel
' width='653' class='img-responsive' src='/polopoly_fs/1.825211.1613740300!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">PONTILHISMO &ndash; A tecnologia Micro LED substituiu os antigos pontos de diodo por unidades miniaturizadas que passam a iluminar literalmente pixel por pixel
</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Se há uma coisa certa todos os anos é o Big Brother e novas gerações celulares. Muitas vezes o amigo acaba de comprar aquele topo de linha e pouco depois surge o anúncio de um sucessor ainda mais poderoso. Com a televisão o ritmo era mais lento. Era!</p>

<p>No mesmo compasso que celulares, televisores vêm evoluindo literalmente diante dos olhos. Se no ano passado a grande sensação eram as telas com resolução 8K, para 2021, o grande barato serão os aparelhos com tecnologia Micro LED.&nbsp;</p>

<p>Essa nova tecnologia reduziu o tamanho do LED da TV para uma escala em nanômetros. Na prática significa que cada pontinho luminoso fica responsável por iluminar cada pixel da imagem e não um conjunto de pixels. Isso gera qualidade de imagem espetacular com níveis de contraste nunca vistos.</p>

<p>E como o consumidor acompanha tantas evoluções em sequência? Afinal, não se troca de TV como se troca de telefone. Fomos perguntar para a gerente de produto do segmento de televisores da Samsung, Thais Meglior.&nbsp;<br />
&nbsp;<br />
<strong>MANDATO&nbsp;</strong><br />
Thais aponta que há consumidores que realmente acompanham lançamentos e não se importam em gastar uma grana alta todos os anos. “Geralmente, o que acontece na maioria das casas é que a TV antiga é deslocada para outro cômodo. Sai da sala, para o quarto, para dar espaço para a mais moderna. A média de troca de televisores é bem variada, entre dois a sete anos”, explica.</p>

<p>Por outro lado, a gerente afirma que a chegada de uma nova tecnologia não mata o aparelho antigo. “A linha QLED que lançamos em 2020 oferece uma experiência incrível para o consumidor, com recurso para games e sistema de áudio dinâmico”, comenta.</p>

<p>No entanto, a evolução é contínua. A nova geração de televisores conta com tela que ocupa 99% da área do aparelho. Até mesmo o “computador” interno é miniaturizado para que a área de projeção seja a maior possível.</p>

<p>“Conseguimos ampliar a tela para praticamente toda a área do aparelho. E também reduzimos a espessura sem comprometer a qualidade de áudio. Há pouco tempo havia uma ideia de que a TV fina não teria som bom. Hoje conseguimos aparelhos com alto-falantes pequenos com potência de 70 watts”, se gaba Thais.</p>

<p>Mas tudo isso é capaz de estimular o consumidor que comprou uma TV nova há dois anos? Thais explica que não é apenas o visual e a imagem que evoluem. Os televisores também se tornam mais interessantes para quem gosta não apenas de cinema, mas também para games.</p>

<p>“Na linha QLED 2020 já oferecemos o Modo Game, que conseguia equilibrar os tempos de respostas dos comandos no joystick com as reações na tela. Agora, também oferecemos monitor de desempenho e exibição em escala 32:9, que permite uma visão da cena muito mais ampla”, explica.</p>

<p>E outro argumento da nova linha de televisores é que eles são amigos do meio ambiente. A principal novidade é por conta do controle remoto com carregamento por célula fotoelétrica. Ou seja, ele dispensa pilhas.&nbsp;</p>

<p>“Reduzimos a quantidade de plástico dos controles e também desenvolvemos caixas que levam menor quantidade de tinta. O mais legal é que elas também podem se transformar em mobília. Depois que a TV é desembalada é possível dar vários formatos, como uma casinha de cachorro ou um criado mudo”.&nbsp;</p>

<p>A eliminação das pilhas, assim como o menor uso de pigmentos nas caixas e a conversão da embalagem em mobiliário, foi a solução que a empresa encontrou para mitigar impactos ambientais. Afinal, se a TV troca de cômodo com a chegada da nova, ao invés de ir para o lixo, nem mesmo papelão a sul-coreana quer na lixeira.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Tecnologia">Tecnologia</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Geral">Geral</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/geral/executiva-da-samsung-explica-como-consumidor-acompanha-evolu%C3%A7%C3%A3o-das-tvs-1.825210" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.825210" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.825210" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box geral">
                <h2><i class="fa fa-plus"></i> Geral</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.825210">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/executiva-da-samsung-explica-como-consumidor-acompanha-evolu%C3%A7%C3%A3o-das-tvs-1.825210"><img title='Photo: Samsung/divulgação, License: N/A' height='80' alt='PONTILHISMO – A tecnologia Micro LED substituiu os antigos pontos de diodo por unidades miniaturizad' width='80' src='/polopoly_fs/1.825211.1613740300!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/executiva-da-samsung-explica-como-consumidor-acompanha-evolu%C3%A7%C3%A3o-das-tvs-1.825210">Executiva da Samsung explica como consumidor acompanha evolu&ccedil;&atilde;o das TVs</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.825067">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/igreja-adventista-do-s%C3%A9timo-dia-realiza-projeto-10-dias-de-ora%C3%A7%C3%A3o-1.825067"><img title='Photo: Divulgação, License: N/A' height='80' alt='Maria Selma da Silva Santos: A " oração é o respirar da alma”' width='80' src='/polopoly_fs/1.825068.1613657781!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/igreja-adventista-do-s%C3%A9timo-dia-realiza-projeto-10-dias-de-ora%C3%A7%C3%A3o-1.825067">Igreja Adventista do S&eacute;timo Dia realiza projeto '10 Dias de Ora&ccedil;&atilde;o'</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.824761">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/consumidor-pode-consultar-hist%C3%B3rico-de-contas-abertas-em-plataforma-do-banco-central-1.824761"><img title='Photo: REPRODUÇÃO SITE DO BANCO CENTRAL, License: N/A' height='80' alt='REGISTRATO -Sistemapermiteque consumidor verifiqueusododocumento em transações financeiras' width='80' src='/polopoly_fs/1.824763.1613475095!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/consumidor-pode-consultar-hist%C3%B3rico-de-contas-abertas-em-plataforma-do-banco-central-1.824761">Consumidor pode consultar hist&oacute;rico de contas abertas em plataforma do Banc...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.824506">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/amazon-apresenta-furg%C3%A3o-el%C3%A9trico-para-fazer-as-entregas-do-site-1.824506"><img title='Photo: Amazon/Divulgação, License: N/A' height='80' alt='HIGH-TECH – Foi-se o tempo em que veículos elétricos se resumiam a compactos com desenho exótico: o ' width='80' src='/polopoly_fs/1.824507.1613216841!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/amazon-apresenta-furg%C3%A3o-el%C3%A9trico-para-fazer-as-entregas-do-site-1.824506">Amazon apresenta furg&atilde;o el&eacute;trico para fazer as entregas do site</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.824347">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/lenovo-e-ducati-se-unem-para-desenvolver-solu%C3%A7%C3%B5es-para-duas-rodas-e-pcs-1.824347"><img title='Photo: Lenovo Ducati Team/Divulgação /, License: N/A' height='80' alt='MOTO DO FUTURO – Desmosedici GP será a motocicleta da Ducati na temporada 2021 da MotoGP; Lenovo for' width='80' src='/polopoly_fs/1.824351.1613133030!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/lenovo-e-ducati-se-unem-para-desenvolver-solu%C3%A7%C3%B5es-para-duas-rodas-e-pcs-1.824347">Lenovo e Ducati se unem para desenvolver solu&ccedil;&otilde;es para duas rodas e PCs</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.824215">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/saiba-quais-tend%C3%AAncias-de-moda-da-semana-de-alta-costura-de-paris-v%C3%A3o-aparecer-no-street-style-1.824215"><img title='Photo: Schiaparelli/Divulgação /, License: N/A' height='80' alt='A maison Schiaparelli, com a pegada artística que é sua marca registrada, apresentou coleção com mui' width='80' src='/polopoly_fs/1.824217.1613051599!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/saiba-quais-tend%C3%AAncias-de-moda-da-semana-de-alta-costura-de-paris-v%C3%A3o-aparecer-no-street-style-1.824215">Saiba quais tend&ecirc;ncias de moda da Semana de Alta-Costura de Paris v&atilde;o apare...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.824053">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/pa%C3%ADs-pode-descartar-12-bi-de-m%C3%A1scaras-de-tecido-1.824053"><img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A' height='80' alt='ALERTA - Instituto Akatu ensina como fazer o descarte correto da máscara para evitar danos ambientai' width='80' src='/polopoly_fs/1.824054.1612960579!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/pa%C3%ADs-pode-descartar-12-bi-de-m%C3%A1scaras-de-tecido-1.824053">Pa&iacute;s pode descartar 12 bi de m&aacute;scaras de tecido</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.824059">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/como-lidar-com-a-ansiedade-causada-pela-pandemia-1.824059"><img title='Photo: Divulgação, License: N/A' height='80' alt='TJ' width='80' src='/polopoly_fs/1.824060.1612960969!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/geral/como-lidar-com-a-ansiedade-causada-pela-pandemia-1.824059">Como lidar com a ansiedade causada pela pandemia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.823456">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/positivo-lan%C3%A7a-linha-de-notebooks-que-promete-agilidade-nas-reuni%C3%B5es-remotas-1.823456"><img title='Photo: fotos positivo/divulgação, License: N/A' height='80' alt='FALA COMIGO – Com valores iniciais abaixo dos R$ 2 mil, novos modelos da linha Motion, da Positivo, ' width='80' src='/polopoly_fs/1.823457.1612523442!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/positivo-lan%C3%A7a-linha-de-notebooks-que-promete-agilidade-nas-reuni%C3%B5es-remotas-1.823456">Positivo lan&ccedil;a linha de notebooks que promete agilidade nas reuni&otilde;es remota...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.823113">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/escola-adventista-lan%C3%A7a-ensino-bil%C3%ADngue-em-sua-grade-curricular-1.823113"><img title='Photo: Divulgação, License: N/A' height='80' alt='Elenciria Oliveira da Cruz:  O ano de 2020 foi um treinamento, agora é hora de revermos o que supera' width='80' src='/polopoly_fs/1.823114.1612353504!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/escola-adventista-lan%C3%A7a-ensino-bil%C3%ADngue-em-sua-grade-curricular-1.823113">Escola Adventista lan&ccedil;a ensino bil&iacute;ngue em sua grade curricular  </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.822625">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/hennessey-mammoth-1000-chega-ainda-mais-bruta-que-a-poderosa-ram-1500-trx-1.822625"><img title='Photo: Hennessey/Divulgação, License: N/A' height='80' alt='PAQUIDERME – Elaborada pela Hennessey, a Mammoth 1000 chega como a picape mais nervosa disponível no' width='80' src='/polopoly_fs/1.822626.1612006925!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/hennessey-mammoth-1000-chega-ainda-mais-bruta-que-a-poderosa-ram-1500-trx-1.822625">Hennessey Mammoth 1000 chega ainda mais bruta que a poderosa Ram 1500 TRX</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/geral"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"></div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.825210&amp;d=/2.917/2.921';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
