<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>Congresso mundial sobre a fé unirá milhões de pessoas - Geral - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Congresso mundial sobre a fé unirá milhões de pessoas"/>
<meta property="og:url" content="https://onorte.net/geral/congresso-mundial-sobre-a-f%C3%A9-unir%C3%A1-milh%C3%B5es-de-pessoas-1.843654"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.843656!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.843656!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="435">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Testemunhas de Jeová realizarão evento virtual em 240 países e em mais de 500 idiomas..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Congresso mundial sobre a fé unirá milhões de pessoas">
<meta name="twitter:description" content="Testemunhas de Jeová realizarão evento virtual em 240 países e em mais de 500 idiomas...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.843656!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Congresso mundial sobre a fé unirá milhões de pessoas - Geral - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quinta-feira,</span> <span> 01 de Jul de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/geral/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/geral/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.843646.1625137818!/menu/standard/file/O_NORTE_ED4173_01_07_2021.pdf" title="Edição do dia 01/07/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.843646.1625137818!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Congresso mundial sobre a f&eacute; unir&aacute; milh&otilde;es de pessoas</h1>
                                                    <h2>Testemunhas de Jeov&aacute; realizar&atilde;o evento virtual em 240 pa&iacute;ses e em mais de 500 idiomas</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Por JW
                                            </div>
                                                    <div class="location">*</div>
                            </div>
                <div class="time">
                    01/07/2021 - 00h21
                                            - Atualizado 08h23
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Divulgação / 
                        </div>
                                        <img title='' height='435' alt='' width='653' class='img-responsive' src='/polopoly_fs/1.843656.1625138555!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg' />                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>É possível sentir paz interior apesar dos problemas? Este será um dos assuntos do Congresso de 2021 das Testemunhas de Jeová, com o tema: <strong>“Poderosos pela fé!”</strong> O evento será totalmente <em>on-line</em> pelo segundo ano consecutivo, respeitando os protocolos de saúde para evitar riscos de contaminação pela covid-19.</p>

<p>A programação incluirá discursos, palestras, vídeos, entrevistas e leituras dramatizadas de trechos da Bíblia. O programa será transmitido em mais de 500 idiomas durante seis finais de semana em julho e agosto de 2021, reunindo entre 15 a 20 milhões de pessoas em 240 países. A programação estará disponível em seis partes — a primeira, a partir de 28 de junho de 2021, no site JW.ORG.</p>

<p>No Brasil, uma das novidades será o recurso de <strong>audiodescrição</strong> (narrações que descrevem em detalhes o que está acontecendo nos vídeos exibidos) para pessoas cegas ou com deficiência visual.&nbsp; A programação também será disponibilizada para os surdos, em <strong>língua brasileira de sinais</strong>.</p>

<p>Todos estão convidados para assistir a esse evento gratuitamente, acessando o site JW.ORG, sem necessidade de fazer cadastro ou <em>login.</em></p>

<p>&nbsp;</p>

<p><strong>Sobre o tema:</strong></p>

<p>Fé — como é possível uma palavra de apenas duas letras ter tanto significado? A verdadeira fé, baseada em evidências convincentes, pode nos dar o poder necessário para enfrentar os desafios da vida.</p>

<p>A pandemia do coronavírus, o desemprego, problemas emocionais e familiares são tão desgastantes que fazem alguns perderem a fé em Deus e em dias melhores.</p>

<p>Se tivermos fé, conseguiremos suportar as dificuldades com coragem e não vamos nos sentir derrotados, mas poderosos!</p>

<p>&nbsp;</p>

<p><strong>Destaques:</strong></p>

<p>O primeiro dia do congresso vai explicar por que faz sentido acreditar na existência de Deus, no seu amor por nós e na sua Palavra. Vídeos em alta definição mostrarão como as maravilhas da natureza fortalecem a fé no Criador. O segundo dia apresentará relatos bíblicos que provam que é possível desenvolver e aumentar a fé mesmo em situações difíceis. No terceiro dia, uma série de discursos mostrará o que podemos aprender de mulheres dos tempos bíblicos que são exemplos de fé.</p>

<p>Outro momento marcante será a exibição do filme: <em>“Daniel — Uma história de fé”.</em> A produção contará com tecnologia avançada para contar a cativante história bíblica do profeta Daniel, que enfrentou provações sem perder a fé!</p>

<p><strong>Veja o programa completo do Congresso de 2021 das Testemunhas de Jeová, “Poderosos pela fé!” no site </strong><a href="http://www.jw.org/"><strong>www.jw.org</strong></a>.</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Geral">Geral</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/geral/congresso-mundial-sobre-a-f%C3%A9-unir%C3%A1-milh%C3%B5es-de-pessoas-1.843654" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.843654" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.843654" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box geral">
                <h2><i class="fa fa-plus"></i> Geral</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.843654">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/congresso-mundial-sobre-a-f%C3%A9-unir%C3%A1-milh%C3%B5es-de-pessoas-1.843654"><img title='Photo: Divulgação, License: N/A' height='80' alt='Divulgação' width='80' src='/polopoly_fs/1.843656.1625138555!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/geral/congresso-mundial-sobre-a-f%C3%A9-unir%C3%A1-milh%C3%B5es-de-pessoas-1.843654">Congresso mundial sobre a f&eacute; unir&aacute; milh&otilde;es de pessoas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.843339">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/reajuste-da-disc%C3%B3rdia-exig%C3%AAncia-de-aplica%C3%A7%C3%A3o-do-igp-m-em-aluguel-for%C3%A7a-inquilino-a-trocar-endere%C3%A7o-1.843339"><img title='Photo: fernando michel/jornal Hoje em Dia, License: N/A' height='80' alt='CORTE – Diante da intransigência de dona da loja, Carlão foi para outro imóvel, bem perto, e não se ' width='80' src='/polopoly_fs/1.843340.1624993994!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/reajuste-da-disc%C3%B3rdia-exig%C3%AAncia-de-aplica%C3%A7%C3%A3o-do-igp-m-em-aluguel-for%C3%A7a-inquilino-a-trocar-endere%C3%A7o-1.843339">Reajuste da disc&oacute;rdia: exig&ecirc;ncia de aplica&ccedil;&atilde;o do IGP-M em aluguel for&ccedil;a inq...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.842625">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/aux%C3%ADlio-emergencial-deve-ser-prorrogado-por-mais-tr%C3%AAs-meses-1.842625"><img title='Photo: Marcello Casal Jr./Agência Brasil, License: N/A' height='80' alt='SOCORRO - Benefício tem ajudado pessoas afetadas pela pandemia' width='80' src='/polopoly_fs/1.842626.1624539351!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/aux%C3%ADlio-emergencial-deve-ser-prorrogado-por-mais-tr%C3%AAs-meses-1.842625">Aux&iacute;lio emergencial deve ser prorrogado por mais tr&ecirc;s meses</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.842622">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/canteiro-de-neg%C3%B3cios-mesmo-com-receita-em-queda-constru%C3%A7%C3%A3o-atrai-mais-empreendedores-1.842622"><img title='Photo: Arte HD, License: N/A' height='80' alt='Arte HD' width='80' src='/polopoly_fs/1.842623.1624539166!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/geral/canteiro-de-neg%C3%B3cios-mesmo-com-receita-em-queda-constru%C3%A7%C3%A3o-atrai-mais-empreendedores-1.842622">Canteiro de neg&oacute;cios: mesmo com receita em queda, constru&ccedil;&atilde;o atrai mais emp...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.841686">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/modelos-de-neg%C3%B3cio-virtuais-ganham-cada-vez-mais-espa%C3%A7o-nas-propostas-de-franchising-1.841686"><img title='Photo: MAURÍCIO VIEIRA/HD, License: N/A' height='80' alt='SOLUÇÃO – Franqueada de loja de brinquedos e impactada pelo abre-e-fecha do comércio na capital, Ren' width='80' src='/polopoly_fs/1.841687.1623934183!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/modelos-de-neg%C3%B3cio-virtuais-ganham-cada-vez-mais-espa%C3%A7o-nas-propostas-de-franchising-1.841686">Modelos de neg&oacute;cio virtuais ganham cada vez mais espa&ccedil;o nas propostas de fr...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.843137">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/pr%C3%A9dio-da-nova-unidade-do-col%C3%A9gio-adventista-ser%C3%A1-inaugurado-em-montes-claros-1.843137"><img title='Photo: Divulgação, License: N/A' height='80' alt='Prof. Risher Domingues de Moraes: Tudo está sendo preparado para atender da melhor maneira possível ' width='80' src='/polopoly_fs/1.843138.1624892367!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/pr%C3%A9dio-da-nova-unidade-do-col%C3%A9gio-adventista-ser%C3%A1-inaugurado-em-montes-claros-1.843137">Pr&eacute;dio da nova unidade do Col&eacute;gio Adventista ser&aacute; inaugurado em Montes Clar...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.840453">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/a%C3%A7%C3%A3o-em-julgamento-no-stf-pode-dobrar-aposentadoria-e-gerar-indeniza%C3%A7%C3%A3o-de-at%C3%A9-r-200-mil-1.840453"><img title='Photo: Arte HD, License: N/A' height='80' alt='Arte HD' width='80' src='/polopoly_fs/1.840455.1623165285!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/geral/a%C3%A7%C3%A3o-em-julgamento-no-stf-pode-dobrar-aposentadoria-e-gerar-indeniza%C3%A7%C3%A3o-de-at%C3%A9-r-200-mil-1.840453">A&ccedil;&atilde;o em julgamento no STF pode dobrar aposentadoria e gerar indeniza&ccedil;&atilde;o de ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.840458">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/escola-adventista-realiza-projeto-de-conscientiza%C3%A7%C3%A3o-sobre-o-meio-ambiente-1.840458"><img title='Photo: Divulgação, License: N/A' height='80' alt='"Colocar a mão na massa, plantando mudas em nossas casas é algo especial", afirma Sara Lorrany Perei' width='80' src='/polopoly_fs/1.840459.1623166333!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/escola-adventista-realiza-projeto-de-conscientiza%C3%A7%C3%A3o-sobre-o-meio-ambiente-1.840458">Escola Adventista realiza projeto de conscientiza&ccedil;&atilde;o sobre o Meio Ambiente</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.839264">
                    <div class="sb-title">
                                                                                                    <a href="/geral/testemunhas-de-jeov%C3%A1-planejam-lan%C3%A7ar-b%C3%ADblias-em-36-idiomas-em-2021-1.839264">Testemunhas de Jeov&aacute; planejam lan&ccedil;ar B&iacute;blias em 36 idiomas em 2021</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.839265">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/igreja-adventista-faz-varal-solid%C3%A1rio-com-doa%C3%A7%C3%A3o-de-roupas-e-sapatos-1.839265"><img title='Photo: Foto: Divulgação , License: N/A' height='80' alt='O varal solidário possibilitou ajudar várias famílias ' width='80' src='/polopoly_fs/1.839266.1622296544!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/igreja-adventista-faz-varal-solid%C3%A1rio-com-doa%C3%A7%C3%A3o-de-roupas-e-sapatos-1.839265">Igreja Adventista faz varal solid&aacute;rio com doa&ccedil;&atilde;o de roupas e sapatos</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.838374">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/geral/telcomp-alerta-para-efeitos-negativos-da-venda-da-oi-para-vivo-tim-e-claro-1.838374"><img title='Photo: mARCELO cAMARGO/agência bRASIL, License: N/A' height='80' alt='LINHA CRUZADA – Venda dos ativos da Oi para Vivo, Tim e Claro está em análise pelo Cade, que avalia ' width='80' src='/polopoly_fs/1.838375.1621657196!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/geral/telcomp-alerta-para-efeitos-negativos-da-venda-da-oi-para-vivo-tim-e-claro-1.838374">TelComp alerta para efeitos negativos da venda da Oi para Vivo, Tim e Claro</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/geral"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>


<div class="ads-arroba">
-->
  

  <div class="ads-text">Publicidade</div>
  
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"></div>

<br
 
</br>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.843654&amp;d=/2.917/2.921';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <!-- advertising efS_f8PtJs2183D6IlGKD4rs3ctngCKvyLoPuy4aHzj4W-rbdhNfYntV-2oVGEezbDTScGRK0jIClvuBXfEGQg==-->
        <script data-cfasync="false"  id="clevernt" type="text/javascript">
            (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.id = "CleverNTLoader50726";
                c.setAttribute("data-target",window.name);
                c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/4e687bcf11058f897619f703c7684634.min.js?20210520=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
        </script>
    <!-- end advertising -->
</body>
</html>
