<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>América tenta coroar temporada incrível com o título da Série B do Brasileiro - Esporte - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="América tenta coroar temporada incrível com o título da Série B do Brasileiro"/>
<meta property="og:url" content="https://onorte.net/esporte/am%C3%A9rica-tenta-coroar-temporada-incr%C3%ADvel-com-o-t%C3%ADtulo-da-s%C3%A9rie-b-do-brasileiro-1.822452"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.822453!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.822453!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="291">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Setenta pontos – 35 alcançados em casa e 35 como visitante –, 63,1% de aproveitamento, segunda defesa menos vazada (22 gols sofridos, dois a mais que..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="América tenta coroar temporada incrível com o título da Série B do Brasileiro">
<meta name="twitter:description" content="Setenta pontos – 35 alcançados em casa e 35 como visitante –, 63,1% de aproveitamento, segunda defesa menos vazada (22 gols sofridos, dois a mais que...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.822453!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      
      googletag.defineSlot('/1368806/onorte_mebanner_superior_esportes', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1515184018141-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_superior_esportes', [[300, 250], [300, 600]], 'div-gpt-ad-1515447010097-0').addService(googletag.pubads());
       googletag.defineSlot('/1368806/onorte_arroba_meio_esportes', [[300, 250], [300, 600]], 'div-gpt-ad-1515447151256-0').addService(googletag.pubads());
       googletag.defineSlot('/1368806/onorte_arroba_inferior_esportes', [[300, 600], [300, 250]], 'div-gpt-ad-1515447284770-0').addService(googletag.pubads());

      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                                                                        </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal América tenta coroar temporada incrível com o título da Série B do Brasileiro - Esporte - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 29 de Jan de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/esporte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/esporte/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.822447.1611915557!/menu/standard/file/O_NORTE_ED4068_29_01_2021.pdf" title="Edição do dia 29/01/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.822447.1611915557!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_mebanner_superior_esportes -->
      <div id='div-gpt-ad-1515184018141-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515184018141-0'); });
      </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Am&eacute;rica tenta coroar temporada incr&iacute;vel com o t&iacute;tulo da S&eacute;rie B do Brasileiro</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Thiago Prata 
                                            </div>
                                                    <div class="location">@ThiagoPrata7</div>
                            </div>
                <div class="time">
                    29/01/2021 - 00h01
                                            - Atualizado 07h32
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Marina Almeida/América / 
                        </div>
                                        <img title='VALE A TA&Ccedil;A - O presidente do Am&eacute;rica, Marcus Salum, esteve no CT Lanna Drumond nesta semana para levar apoio ao Alviverde, que pode ser tricampe&atilde;o da S&eacute;rie B nesta sexta-feira, no Horto' height='291' alt='VALE A TA&Ccedil;A - O presidente do Am&eacute;rica, Marcus Salum, esteve no CT Lanna Drumond nesta semana para levar apoio ao Alviverde, que pode ser tricampe&atilde;o da S&eacute;rie B nesta sexta-feira, no Horto' width='653' class='img-responsive' src='/polopoly_fs/1.822453.1611916304!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">VALE A TA&Ccedil;A - O presidente do Am&eacute;rica, Marcus Salum, esteve no CT Lanna Drumond nesta semana para levar apoio ao Alviverde, que pode ser tricampe&atilde;o da S&eacute;rie B nesta sexta-feira, no Horto</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Setenta pontos – 35 alcançados em casa e 35 como visitante –, 63,1% de aproveitamento, segunda defesa menos vazada (22 gols sofridos, dois a mais que a Chapecoense), melhor campanha no returno (35 pontos, quatro a mais que o Operário-PR, segundo a estatística), acesso matematicamente garantido com quatro rodadas de antecedência...</p>

<p>Que campanha, América! Digna de quem merece ser campeão. Mas falta um jogo para coroar uma temporada histórica. Nesta sexta-feira (29), às 21h30, o Alviverde vai atrás de um triunfo sobre o Avaí, no Independência, que seja o suficiente para erguer sua terceira taça de campeão da Série B do Brasileiro.</p>

<p>Nem mesmo as quatro rodadas seguidas sem vencer – quatro empates consecutivos, com Náutico, Botafogo-SP, Brasil de Pelotas e Confiança – foram capazes de tirar do Coelho a oportunidade de alcançar o tri da Segundona, após conquistar as edições de 1997 e 2017. Porém, a Chapecoense também está no páreo.&nbsp;</p>

<p>Com campanha similar a dos mineiros – cada um deles tem 70 pontos, 19 vitórias e 19 gols de saldo, mas o América aparece à frente, na liderança, por ter feito mais tentos: 41 a 39. A Chape recebe o Confiança, no mesmo horário, na Arena Condá.<br />
&nbsp;<br />
<strong>TEMPORADA POSITIVA</strong><br />
Obter o título nesta sexta seria um prêmio e tanto a uma equipe que fez história na Copa do Brasil, ao chegar às semifinais, e espera voltar a comemorar um título, o primeiro desde 2017.</p>

<p>“Vamos estar preparados para qualquer tipo de situação. Temos que estar sempre evoluindo, somos profissionais e cobrados para isso. Estamos trabalhando há muito tempo juntos. Defesa, meio e ataque, um ajudando ao outro”, destaca o volante Zé Ricardo, sobre a fórmula do sucesso do Coelho até aqui.<br />
&nbsp;<br />
<strong>ATENÇÃO AO RIVAL</strong><br />
Outro meio-campista, Alê atenta sua equipe contra um oponente que ainda alimenta chance de obter um lugar na próxima Série A. Em sexto lugar, o Avaí tem 55 pontos, três a menos que o quarto colocado, o Juventude – os dois possuem o mesmo número de vitórias: 16, cada. O CSA, em quinto, tem 57 e também está na briga pela última vaga. Já conseguiram o acesso América, Chapecoense e Cuiabá (terceiro colocado, com 61 pontos).</p>

<p>“Vamos pegar um Avaí que virá com faca nos dentes, com chance de subir à Série A. Deus nos premiou com a decisão da Série B. Duas equipes que brigam por duas coisas muito grandes: nós, pelo título, e o Avaí, pelo acesso. A verdadeira final da Série B ficou com o América”, enfatiza Alê.<br />
&nbsp;<br />
<strong>ÚLTIMOS MOMENTOS</strong><br />
Como o técnico Lisca – de contrato renovado até dezembro de 2021 –ressaltou, num passado recente, o atual elenco americano deveria aproveitar os últimos momentos nesta Série B do Campeonato Brasileiro, já que alguns atletas poderiam sair ao fim da competição. E se for para deixarem o clube, que entrem para a galeria de campeões do Coelho.&nbsp;</p>

<p><br />
&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Esportes">Esportes</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/esporte/am%C3%A9rica-tenta-coroar-temporada-incr%C3%ADvel-com-o-t%C3%ADtulo-da-s%C3%A9rie-b-do-brasileiro-1.822452" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.822452" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.822452" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/onorte_arroba_superior_esportes -->
<div id='div-gpt-ad-1515447010097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515447010097-0'); });
</script>
</div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box esporte">
                <h2><i class="fa fa-plus"></i> Esporte</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.822452">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/am%C3%A9rica-tenta-coroar-temporada-incr%C3%ADvel-com-o-t%C3%ADtulo-da-s%C3%A9rie-b-do-brasileiro-1.822452"><img title='Photo: Marina Almeida/América, License: N/A' height='80' alt='VALE A TAÇA - O presidente do América, Marcus Salum, esteve no CT Lanna Drumond nesta semana para le' width='80' src='/polopoly_fs/1.822453.1611916304!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/am%C3%A9rica-tenta-coroar-temporada-incr%C3%ADvel-com-o-t%C3%ADtulo-da-s%C3%A9rie-b-do-brasileiro-1.822452">Am&eacute;rica tenta coroar temporada incr&iacute;vel com o t&iacute;tulo da S&eacute;rie B do Brasilei...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.822184">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/c%C3%A9lio-l%C3%BAcio-vive-mesma-experi%C3%AAncia-de-ney-franco-em-2004-interino-por-duas-vezes-em-uma-temporada-1.822184"><img title='Photo: gustavo aleixo/cruzeiro, License: N/A' height='80' alt='EXPERIÊNCIA – Célio Lúcio comanda o Cruzeiro diante do Ceará na próxima sexta-feira, na despedida do' width='80' src='/polopoly_fs/1.822185.1611751366!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/c%C3%A9lio-l%C3%BAcio-vive-mesma-experi%C3%AAncia-de-ney-franco-em-2004-interino-por-duas-vezes-em-uma-temporada-1.822184">C&eacute;lio L&uacute;cio vive mesma experi&ecirc;ncia de Ney Franco em 2004: interino por duas...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.822021">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/sob-press%C3%A3o-ap%C3%B3s-trope%C3%A7os-e-discursos-manjados-atl%C3%A9tico-tenta-dar-uma-resposta-contra-o-santos-1.822021"><img title='Photo: Bruno Cantini/Atlético, License: N/A' height='80' alt='NA BRONCA – Torcedores do Atlético prometem manifestação antes do jogo; um dos alvos das críticas é ' width='80' src='/polopoly_fs/1.822023.1611661098!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/sob-press%C3%A3o-ap%C3%B3s-trope%C3%A7os-e-discursos-manjados-atl%C3%A9tico-tenta-dar-uma-resposta-contra-o-santos-1.822021">Sob press&atilde;o: ap&oacute;s trope&ccedil;os e discursos manjados, Atl&eacute;tico tenta dar uma res...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.821691">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/atl%C3%A9tico-encara-vasco-tentando-melhorar-desempenho-defensivo-fora-de-casa-1.821691"><img title='Photo: bruno cantini/agência Galo/Atlético, License: N/A' height='80' alt='ACERTO – O sistema defensivo do Atlético, principalmente nos jogos como visitante, tem sido um probl' width='80' src='/polopoly_fs/1.821692.1611406249!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/atl%C3%A9tico-encara-vasco-tentando-melhorar-desempenho-defensivo-fora-de-casa-1.821691">Atl&eacute;tico encara Vasco tentando melhorar desempenho defensivo fora de casa</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.821501">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/galo-de-sampaoli-sofre-com-sina-que-atormentou-atl%C3%A9tico-de-cuca-e-de-levir-culpi-1.821501"><img title='Photo: Bruno Cantini/Atlético, License: N/A' height='80' alt='SÍNDROME DO MÉDICO E O MONSTRO – Galo, sob a tutela do técnico Jorge Sampaoli, é um time quase imbat' width='80' src='/polopoly_fs/1.821503.1611316005!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/galo-de-sampaoli-sofre-com-sina-que-atormentou-atl%C3%A9tico-de-cuca-e-de-levir-culpi-1.821501">Galo de Sampaoli sofre com sina que atormentou Atl&eacute;tico de Cuca e de Levir ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.821341">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/felip%C3%A3o-exige-fim-de-fofocas-e-frescuras-sobre-seu-futuro-e-pede-desculpas-%C3%A0-torcida-do-cruzeiro-1.821341"><img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='felipao' width='80' src='/polopoly_fs/1.821343.1611229083!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/felip%C3%A3o-exige-fim-de-fofocas-e-frescuras-sobre-seu-futuro-e-pede-desculpas-%C3%A0-torcida-do-cruzeiro-1.821341">Felip&atilde;o exige fim de 'fofocas e frescuras' sobre seu futuro e pede desculpa...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.821007">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/atl%C3%A9tico-e-am%C3%A9rica-t%C3%AAm-a-chance-de-repetir-feito-de-galo-e-villa-h%C3%A1-50-anos-1.821007"><img title='Photo: centro atleticano de memória - arquivo/villa nova, License: N/A' height='80' alt='NA HISTÓRIA – O Atlético campeão brasileiro da Primeira Divisão em 1971, quando ganhou o título bate' width='80' src='/polopoly_fs/1.821008.1611021886!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/atl%C3%A9tico-e-am%C3%A9rica-t%C3%AAm-a-chance-de-repetir-feito-de-galo-e-villa-h%C3%A1-50-anos-1.821007">Atl&eacute;tico e Am&eacute;rica t&ecirc;m a chance de repetir feito de Galo e Villa h&aacute; 50 anos</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.821005">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/moc-v%C3%B4lei-faz-bonito-em-casa-e-garante-segunda-vit%C3%B3ria-1.821005"><img title='Photo: fotos Alex Sezko/ divulgação, License: N/A' height='80' alt='DESTAQUE - Ygor Duarte, o Ceará, faturou o Troféu Viva Vôlei' width='80' src='/polopoly_fs/1.821006.1611021790!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/moc-v%C3%B4lei-faz-bonito-em-casa-e-garante-segunda-vit%C3%B3ria-1.821005">Moc V&ocirc;lei faz bonito em casa e garante segunda vit&oacute;ria</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.820724">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/montes-claros-am%C3%A9rica-enfrenta-neste-s%C3%A1bado-%C3%A0s-16h-o-uberl%C3%A2ndia-1.820724"><img title='Photo: Alex Sezko/divulgação, License: N/A' height='80' alt='PRIMEIRO TURNO - Moc América foi superado pelo Uberlândia por 3 sets a 1, no Sabiazinho: de lá para ' width='80' src='/polopoly_fs/1.820725.1610794033!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/montes-claros-am%C3%A9rica-enfrenta-neste-s%C3%A1bado-%C3%A0s-16h-o-uberl%C3%A2ndia-1.820724">Montes Claros Am&eacute;rica enfrenta neste s&aacute;bado, &agrave;s 16h, o Uberl&acirc;ndia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.820532">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/atl%C3%A9tico-inter-e-gr%C3%AAmio-buscam-fa%C3%A7anha-que-s%C3%B3-cruzeiro-tem-nos-pontos-corridos-1.820532"><img title='Photo: fotos bruno cantini/agência galo/Atlético, License: N/A' height='80' alt='RIVAL – Desde o início da Série A Galo e Inter duelam pela ponta da tabela' width='80' src='/polopoly_fs/1.820533.1610706736!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/atl%C3%A9tico-inter-e-gr%C3%AAmio-buscam-fa%C3%A7anha-que-s%C3%B3-cruzeiro-tem-nos-pontos-corridos-1.820532">Atl&eacute;tico, Inter e Gr&ecirc;mio buscam fa&ccedil;anha que s&oacute; cruzeiro tem nos pontos corr...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.820412">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esporte/campe%C3%A3o-da-s%C3%A9rie-a-2020-deve-ter-campanha-pior-que-vice-de-2019-galo-busca-8-vit%C3%B3rias-em-10-jogos-1.820412"><img title='Photo: Bruno Cantini/Agência Galo/Atlético, License: N/A' height='80' alt='Bruno Cantini/Agência Galo/Atlético' width='80' src='/polopoly_fs/1.820414.1610637121!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esporte/campe%C3%A3o-da-s%C3%A9rie-a-2020-deve-ter-campanha-pior-que-vice-de-2019-galo-busca-8-vit%C3%B3rias-em-10-jogos-1.820412">Campe&atilde;o da S&eacute;rie A 2020 deve ter campanha pior que vice de 2019; Galo busca...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/esporte"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/onorte_arroba_meio_esportes -->
<div id='div-gpt-ad-1515447151256-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515447151256-0'); });
</script>
</div>
</div>
                  
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/onorte_arroba_inferior_esportes -->
<div id='div-gpt-ad-1515447284770-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515447284770-0'); });
</script>
</div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.822452&amp;d=/2.917/2.920';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
