<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>Covid-19: Estado prevê vacinar servidor da educação em até 20 dias - Educação - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Covid-19: Estado prevê vacinar servidor da educação em até 20 dias"/>
<meta property="og:url" content="https://onorte.net/educa%C3%A7%C3%A3o/covid-19-estado-prev%C3%AA-vacinar-servidor-da-educa%C3%A7%C3%A3o-em-at%C3%A9-20-dias-1.839051"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.839052!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.839052!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="565">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Secretário de Saúde marca prazo para oferta da 1ª dose a quem atua no ensino público e privado..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid-19: Estado prevê vacinar servidor da educação em até 20 dias">
<meta name="twitter:description" content="Secretário de Saúde marca prazo para oferta da 1ª dose a quem atua no ensino público e privado...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.839052!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_superior_educacao', [[970, 100], [728, 90], [970, 250]], 'div-gpt-ad-1512147778243-0').addService(googletag.pubads());
      
       googletag.defineSlot('/1368806/onorte_arroba_superior_educacao', [[300, 600], [300, 250]], 'div-gpt-ad-1515182877928-0').addService(googletag.pubads());
       googletag.defineSlot('/1368806/onorte_arroba_meio_educacao', [[300, 250], [300, 600]], 'div-gpt-ad-1512148092645-0').addService(googletag.pubads());
       googletag.defineSlot('/1368806/onorte_arroba_inferior_educacao', [[300, 250], [300, 600]], 'div-gpt-ad-1512148182169-0').addService(googletag.pubads());
      
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>

 
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Covid-19: Estado prevê vacinar servidor da educação em até 20 dias - Educação - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 28 de Mai de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/educa%C3%A7%C3%A3o/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/educa%C3%A7%C3%A3o/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.839047.1622167454!/menu/standard/file/O_NORTE_ED4149_28_05_2021.pdf" title="Edição do dia 28/05/2021" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.839047.1622167454!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_superior_educacao -->
      <div id='div-gpt-ad-1512147778243-0'>
        <script>
        	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512147778243-0'); });
        </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Covid-19: Estado prev&ecirc; vacinar servidor da educa&ccedil;&atilde;o em at&eacute; 20 dias</h1>
                                                    <h2>Secret&aacute;rio de Sa&uacute;de marca prazo para oferta da 1&ordf; dose a quem atua no ensino p&uacute;blico e privado
</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Luiz Augusto Barros e Maria Am&eacute;lia &Aacute;vila
                                            </div>
                                                    <div class="location">*</div>
                            </div>
                <div class="time">
                    27/05/2021 - 23h45
                                            - Atualizado 00h10
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Secretaria de Saúde de Montes Claros\Divulgação / 
                        </div>
                                        <img title='Sem data - Prefeitura de MOC diz que educa&ccedil;&atilde;o ser&aacute; imunizada ap&oacute;s p&uacute;blico com comorbidade' height='565' alt='Sem data - Prefeitura de MOC diz que educa&ccedil;&atilde;o ser&aacute; imunizada ap&oacute;s p&uacute;blico com comorbidade' width='653' class='img-responsive' src='/polopoly_fs/1.839052.1622169898!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">Sem data - Prefeitura de MOC diz que educa&ccedil;&atilde;o ser&aacute; imunizada ap&oacute;s p&uacute;blico com comorbidade</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Todos os trabalhadores da educação em Minas, das redes pública e privada, serão vacinados com a primeira dose da vacina contra a Covid-19 em até 20 dias. Pelo menos é o que estima o secretário de Estado de Saúde, Fábio Baccheretti. Segundo o chefe da pasta, também em junho, gestantes e puérperas começam a receber a proteção contra o vírus, o que possibilitaria voltar com a imunização por idade – como ocorreu com os idosos.&nbsp;</p>

<p>Alguns municípios já iniciaram a vacinação dos docentes. Em Montes Claros, as aulas presenciais retornaram por dois dias, mas acabaram sendo suspensas, pela baixa adesão de alunos. A prefeitura publicou, na quarta-feira, decreto que estabelece uma escala de imunização dos servidores da área, começando por aqueles que trabalham na educação infantil.&nbsp;</p>

<p>No entanto, o decreto não define data para abertura desse processo de proteção da categoria. A Prefeitura de Montes Claros informou que isso será feito após a imunização do público com comorbidades.</p>

<p>“Não adianta vacinarmos apenas o professor. Tem que ser vacinado todo trabalhador de ensino que está nas escolas”, afirmou o secretário de Estado de Saúde.</p>

<p>Ao mesmo tempo, com a chegada de novo lote de CoronaVac previsto para o início do próximo mês, a imunização das grávidas deve prosseguir no território mineiro. Atualmente, após a distribuição de unidades da Pfizer, 47 municípios já estão protegendo gestantes e puérperas.&nbsp;</p>

<p>“Conseguiremos vacinar todas as gestantes do Estado, em qualquer um dos 853 municípios. Parte delas já está sendo vacinada. O restante será imunizado, provavelmente, na primeira quinzena de junho, com a CoronaVac”, disse Baccheretti.<br />
&nbsp;<br />
Alerta<br />
Diante do risco de uma terceira onda da Covid no Brasil, o governo de Minas está preocupado com a situação das terapias intensivas. Nove das 14 macror-regiões de saúde estão com mais de 80% de ocupação dos leitos de UTI destinados ao tratamento da doença.</p>

<p>Conforme Fábio Baccheretti, o sistema de saúde mineiro está no limite. Só nesta quarta (26), mais de 11 mil pessoas testaram positivo para o novo coronavírus. “Não tivemos aquele intervalo longo entre a onda que passamos há pouco tempo e este momento de aumento de casos. Então, ainda não deu tempo de recuperarmos os estoques do kit de intubação, reduzidos com a ocupação dos leitos hospitalares”, revelou.</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Educa%C3%A7%C3%A3o">Educação</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://onorte.net/cm/2.917/educa%C3%A7%C3%A3o/covid-19-estado-prev%C3%AA-vacinar-servidor-da-educa%C3%A7%C3%A3o-em-at%C3%A9-20-dias-1.839051" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.839051" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.839051" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_educacao -->
    <div id='div-gpt-ad-1515182877928-0'>
      <script>
      	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515182877928-0'); });
      </script>
    </div>
</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box educacao">
                <h2><i class="fa fa-plus"></i> Educação</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.839051">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/covid-19-estado-prev%C3%AA-vacinar-servidor-da-educa%C3%A7%C3%A3o-em-at%C3%A9-20-dias-1.839051"><img title='Photo: Secretaria de Saúde de Montes Claros\Divulgação, License: N/A' height='80' alt='Sem data - Prefeitura de MOC diz que educação será imunizada após público com comorbidade' width='80' src='/polopoly_fs/1.839052.1622169898!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/covid-19-estado-prev%C3%AA-vacinar-servidor-da-educa%C3%A7%C3%A3o-em-at%C3%A9-20-dias-1.839051">Covid-19: Estado prev&ecirc; vacinar servidor da educa&ccedil;&atilde;o em at&eacute; 20 dias</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.838932">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/montes-claros/baixa-ades%C3%A3o-de-estudantes-leva-%C3%A0-suspens%C3%A3o-das-aulas-1.838932"><img title='Photo: Ascom Prefeitura\Fábio Marçal, License: N/A' height='80' alt='Mudança nos planos – Prefeitura alegou pequeno comparecimento, mas não informou o percentual' width='80' src='/polopoly_fs/1.838933.1622081912!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/montes-claros/baixa-ades%C3%A3o-de-estudantes-leva-%C3%A0-suspens%C3%A3o-das-aulas-1.838932">Baixa ades&atilde;o de estudantes leva &agrave; suspens&atilde;o das aulas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.838794">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/alunos-aprovam-volta-%C3%A0s-aulas-no-col%C3%A9gio-indyu-1.838794"><img title='Photo: Leo Queiroz, License: N/A' height='80' alt='TRANQUILIDADE - Escola adota todas as medidas necessárias para que funcionários e estudantes mantenh' width='80' src='/polopoly_fs/1.838795.1622031560!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/alunos-aprovam-volta-%C3%A0s-aulas-no-col%C3%A9gio-indyu-1.838794">Alunos aprovam volta &agrave;s aulas no Col&eacute;gio Indyu</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.837763">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/jimi-2021-ter%C3%A1-cinco-modalidades-e-ser%C3%A1-por-v%C3%ADdeos-1.837763"><img title='Photo: Secretaria de Estado de Desenvolvimento Social (Sedese), License: N/A' height='80' alt='DISPUTA VIRTUAL - Handbol é uma das modalidades esportivas que podem participar da próxima edição do' width='80' src='/polopoly_fs/1.837764.1621339124!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/jimi-2021-ter%C3%A1-cinco-modalidades-e-ser%C3%A1-por-v%C3%ADdeos-1.837763">Jimi 2021 ter&aacute; cinco modalidades e ser&aacute; por v&iacute;deos</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.837460">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/higiene-bucal-exige-aten%C3%A7%C3%A3o-neste-per%C3%ADodo-de-pandemia-1.837460"><img title='Photo: leo queiroz, License: N/A' height='80' alt='leo queiroz' width='80' src='/polopoly_fs/1.837461.1621074510!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/higiene-bucal-exige-aten%C3%A7%C3%A3o-neste-per%C3%ADodo-de-pandemia-1.837460">Higiene bucal exige aten&ccedil;&atilde;o neste per&iacute;odo de pandemia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.836906">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/alunos-de-medicina-do-centro-universit%C3%A1rio-funorte-viver%C3%A3o-a-pr%C3%A1tica-no-samu-1.836906"><img title='Photo: LEO QUEIROZ, License: N/A' height='80' alt='FORMAÇÃO - Convênio permite que acadêmicos de Medicina saiam da graduação ainda mais preparados para' width='80' src='/polopoly_fs/1.836916.1620824308!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/alunos-de-medicina-do-centro-universit%C3%A1rio-funorte-viver%C3%A3o-a-pr%C3%A1tica-no-samu-1.836906">Alunos de Medicina do Centro Universit&aacute;rio Funorte viver&atilde;o a pr&aacute;tica no Sam...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.836733">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/quebrando-preconceitos-tccs-abordam-quest%C3%B5es-sociais-e-aproximam-gradua%C3%A7%C3%A3o-da-comunidade-1.836733"><img title='Photo: fotos Divulgação, License: N/A' height='80' alt='VITRINE SOCIAL - Exposição fotográfica sobre o Coletivo Juventude de Terreiros, uma proposta do TCC,' width='80' src='/polopoly_fs/1.836734.1620735892!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/quebrando-preconceitos-tccs-abordam-quest%C3%B5es-sociais-e-aproximam-gradua%C3%A7%C3%A3o-da-comunidade-1.836733">Quebrando preconceitos: TCCs abordam quest&otilde;es sociais e aproximam gradua&ccedil;&atilde;o...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.835688">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/alunos-de-volta-%C3%A0-sala-de-aula-em-moc-1.835688"><img title='Photo: Indyu/Divulgação, License: N/A' height='80' alt='CUIDADOS - Distanciamento prevalece na sala de aula e em todos os espaços das escolas' width='80' src='/polopoly_fs/1.835689.1620128814!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/alunos-de-volta-%C3%A0-sala-de-aula-em-moc-1.835688">Alunos de volta &agrave; sala de aula em MOC</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.835710">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/inscri%C3%A7%C3%A3o-para-bolsa-do-prouni-at%C3%A9-hoje-resultado-sai-na-sexta-feira-1.835710"><img title='Photo: Aquivo Agência BRasil, License: N/A' height='80' alt='MUDANÇA - Classificação agora será feita pela média das notas no Enem' width='80' src='/polopoly_fs/1.835711.1620132372!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/inscri%C3%A7%C3%A3o-para-bolsa-do-prouni-at%C3%A9-hoje-resultado-sai-na-sexta-feira-1.835710">Inscri&ccedil;&atilde;o para bolsa do ProUni at&eacute; hoje; resultado sai na sexta-feira</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.834747">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/enade-pode-ser-feito-em-novembro-exame-foi-cancelado-em-2020-por-causa-da-pandemia-1.834747"><img title='Photo: Studio Formatura/Galois/Agência Brasil, License: N/A' height='80' alt='AVALIAÇÃO - A proposta é aplicar a prova para cerca de 470 mil estudantes de 30 cursos' width='80' src='/polopoly_fs/1.834749.1619525258!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/enade-pode-ser-feito-em-novembro-exame-foi-cancelado-em-2020-por-causa-da-pandemia-1.834747">Enade pode ser feito em novembro; exame foi cancelado em 2020 por causa da ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.834452">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/educa%C3%A7%C3%A3o/escolas-da-soebras-do-norte-se-destacam-em-avalia%C3%A7%C3%A3o-do-mec-1.834452"><img title='Photo: FUNORTE/DIVULGAÇÃO, License: N/A' height='80' alt='FUNORTE/DIVULGAÇÃO' width='80' src='/polopoly_fs/1.834453.1619266134!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/educa%C3%A7%C3%A3o/escolas-da-soebras-do-norte-se-destacam-em-avalia%C3%A7%C3%A3o-do-mec-1.834452">Escolas da Soebras do Norte se destacam em avalia&ccedil;&atilde;o do MEC</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/educa%C3%A7%C3%A3o"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/onorte_arroba_meio_educacao -->
<div id='div-gpt-ad-1512148092645-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512148092645-0'); });
</script>
</div>
</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/onorte_arroba_inferior_educacao -->
<div id='div-gpt-ad-1512148182169-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512148182169-0'); });
</script>
</div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.839051&amp;d=/2.917/2.919';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <!-- advertising efS_f8PtJs2183D6IlGKD4rs3ctngCKvyLoPuy4aHzj4W-rbdhNfYntV-2oVGEezbDTScGRK0jIClvuBXfEGQg==-->
        <script data-cfasync="false"  id="clevernt" type="text/javascript">
            (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.id = "CleverNTLoader50726";
                c.setAttribute("data-target",window.name);
                c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/4e687bcf11058f897619f703c7684634.min.js?20210520=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
        </script>
    <!-- end advertising -->
</body>
</html>
