<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Festa e homenagem regadas pelo bom e velho chorinho - Cultura - O Norte</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Festa e homenagem regadas pelo bom e velho chorinho"/>
<meta property="og:url" content="https://onorte.net/cultura/festa-e-homenagem-regadas-pelo-bom-e-velho-chorinho-1.717065"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.717074!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.717074!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="380">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Exposição, teatro, música e tributo a Geraldo Paulista marcam 16 anos de O NORTE fotos laura tupinambá..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Festa e homenagem regadas pelo bom e velho chorinho">
<meta name="twitter:description" content="Exposição, teatro, música e tributo a Geraldo Paulista marcam 16 anos de O NORTE fotos laura tupinambá...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.717074!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script src="/js/google/enableAds.js"></script>
    <script src="/js/google/addPositions.js"></script>
            
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_superio_cultura', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1512139839062-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_cultura', [[300, 250], [300, 600]], 'div-gpt-ad-1512140034851-0').addService(googletag.pubads())
      googletag.defineSlot('/1368806/onorte_arroba_meio_cultura', [[300, 600], [300, 250]], 'div-gpt-ad-1512140149318-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_cultura', [[300, 250], [300, 600]], 'div-gpt-ad-1512140354475-0').addService(googletag.pubads());
        
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
              <script src="/js/google/publishAds.js"></script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>

        
    <script src="/js/prebid.js"></script>
</head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Festa e homenagem regadas pelo bom e velho chorinho - Cultura - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Terça-feira,</span> <span> 28 de Mai de 2019 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/cultura/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/cultura/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.717055.1559051317!/menu/standard/file/O_NORTE_ED3650_28-05-2019.pdf.pdf" title="Edição do dia 28/05/2019" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='123' class='hidden-xs center-block' src='/polopoly_fs/1.717055.1559051317!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_superio_cultura -->
      <div id='div-gpt-ad-1512139839062-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512139839062-0'); });
      </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Festa e homenagem regadas pelo bom e velho chorinho</h1>
                                                    <h2>Exposi&ccedil;&atilde;o, teatro, m&uacute;sica e tributo a Geraldo Paulista marcam 16 anos de O NORTE
fotos laura tupinamb&aacute;</h2>
                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Adriana Queiroz
                                            </div>
                                                    <div class="location">O Norte - Montes Claros</div>
                            </div>
                <div class="time">
                    28/05/2019 - 11h58
                                            - Atualizado 12h26
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            fotos laura tupinambá / 
                        </div>
                                        <img title='TRADI&Ccedil;&Atilde;O MUSICAL &ndash; Grupo de Choro Geraldo Paulista do Conservat&oacute;rio de M&uacute;sica Lorenzo Fernandez: Giordano Pinheiro e Jukita Queiroz (viol&otilde;es), Rapha Milo (flauta), Jonathan Pinheiro (cavaquinho) e Wanderdayk (pandeiro) 
' height='380' alt='TRADI&Ccedil;&Atilde;O MUSICAL &ndash; Grupo de Choro Geraldo Paulista do Conservat&oacute;rio de M&uacute;sica Lorenzo Fernandez: Giordano Pinheiro e Jukita Queiroz (viol&otilde;es), Rapha Milo (flauta), Jonathan Pinheiro (cavaquinho) e Wanderdayk (pandeiro) 
' width='653' class='img-responsive' src='/polopoly_fs/1.717074.1559056959!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">TRADI&Ccedil;&Atilde;O MUSICAL &ndash; Grupo de Choro Geraldo Paulista do Conservat&oacute;rio de M&uacute;sica Lorenzo Fernandez: Giordano Pinheiro e Jukita Queiroz (viol&otilde;es), Rapha Milo (flauta), Jonathan Pinheiro (cavaquinho) e Wanderdayk (pandeiro) 
</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Violão, flauta, cavaquinho e pandeiro, em uma roda animada de choro comandada pelo cantor, compositor e instrumentista Jukita Queiroz animaram o fim de semana em Montes Claros e a comemoração dos 16 anos do jornal O NORTE.</p>

<p>O grupo de Choro Geraldo Paulista se apresentou na cidade no último sábado, 25, para disseminar a história do estilo musical e o trabalho dos artistas que contribuíram para tornar o gênero um fenômeno no Brasil e no exterior. Foram quase quatro horas de muita harmonia, sonoridade e exuberância instrumental.</p>

<p>No repertório, “Alguém que passou”, de Waldir Azevedo, “Assanhado”, de Jacob do Bandolim, “Atraente”, de Altamiro Carrilho, “Chorando baixinho”, de Abel Ferreira, “Lamento”, de Pixinguinha, e o samba-canção “Cantar”, de Godofredo Guedes.</p>

<p>Durante o evento foram realizadas exposições dos artistas montes-clarenses Onofre Santos e Charles Hermenegildo e pintura ao vivo com Walles Mota.</p>

<p>O público também acompanhou a performance do ator Diógenes Câmara, que celebrou 50 anos de teatro e interpretou “A máquina de escrever”, do poeta e jornalista Giuseppe Chiaroni.<br />
&nbsp;</p>

<p>TRIBUTO AO CHORÃO&nbsp;<br />
A família do chorão Geraldo Paulista compareceu e recebeu uma obra de arte do artista plástico Onofre Santos.&nbsp;</p>

<p>Seu Gera, como era conhecido, foi uma grande figura da história cultural de Montes Claros, não só por ter fundado o curso de violão do Conservatório Estadual de Música Lorenzo Fernandes (Celf), mas também por ter participado da Marujada da cidade.</p>

<p>“Quero agradecer a todos pelo carinho, o reconhecimento, por uma vida de carinho e dedicação do meu pai à cidade, pela sua contribuição com a cultura montes-clarense e pela alegria que agora abre espaço para a saudade”, diz Iraceníria Fernandes.</p>

<p>&nbsp;</p>

<p>DIÓGENES CÂMARA<br />
Outra homenagem da noite foi para o ator e diretor Diógenes Câmara, de 80 anos e meia década dedicada ao teatro.</p>

<p>Nascido em Montes Claros, Diógenes teve uma infância voltada ao esporte, foi destaque no futebol, basquete e natação, com premiação nacional.</p>

<p>Esforçado desde pequeno, se dedicou aos estudos para se tornar um grande advogado. Para sorte do público, o destino interveio e o futuro ator conseguiu descobrir a vocação ainda jovem.</p>

<p>De lá para cá, são mais de 50 anos dedicados ao trabalho artístico, encantando o público em personagens do teatro, comerciais de TV e até no cinema.</p>

<p>Recentemente, o ator se apresentou no aniversário de 40 anos do Centro Cultural Hermes de Paula, no papel do coronel Felisberto de Assis, no espetáculo “O Enfermeiro”, de Machado de Assis. “Nestes 50 anos, me apeguei aos trabalhos como se fossem filhos. Cada personagem desses custou muito tempo de atenção. A somatória de experiências foi importante para mim. Sou muito grato pela presença de todos nesta noite ímpar. Muito obrigado, de coração”, disse o ator.</p>

<p>TRADIÇÃO MUSICAL – Grupo de Choro Geraldo Paulista do Conservatório de Música Lorenzo Fernandez: Giordano Pinheiro e Jukita Queiroz (violões), Rapha Milo (flauta), Jonathan Pinheiro (cavaquinho) e Wanderdayk (pandeiro)&nbsp;</p>

<p>EXPOSIÇÃO – Artista plástico Onofre Santos, um dos convidados do encontro&nbsp;</p>

<p>EM PÚBLICO – Walles Mota recebeu o desafio de pintar uma tela ao vivo&nbsp;</p>

              </div>
                  </div>

        
                
                                    
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Cultura">Cultura</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
 		<div id="arroba_direita"> </div>
  </div>
</div>
    

        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/cultura/festa-e-homenagem-regadas-pelo-bom-e-velho-chorinho-1.717065" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/cultura/festa-e-homenagem-regadas-pelo-bom-e-velho-chorinho-1.717065" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.717065" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.717065" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_cultura -->
<div id='div-gpt-ad-1512140034851-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140034851-0'); });
</script>
</div>

</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box cultura">
                <h2><i class="fa fa-plus"></i> Cultura</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.717065">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/festa-e-homenagem-regadas-pelo-bom-e-velho-chorinho-1.717065"><img title='Photo: fotos laura tupinambá, License: N/A' height='80' alt='Artistas' width='80' src='/polopoly_fs/1.717074.1559056959!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/festa-e-homenagem-regadas-pelo-bom-e-velho-chorinho-1.717065">Festa e homenagem regadas pelo bom e velho chorinho</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.716242">
                    <div class="sb-title">
                                                                                                    <a href="/cultura/homenagem-ao-choro-1.716242">Homenagem ao Choro </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.716240">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/sexta-com-o-grupo-namorados-da-lua-1.716240"><img title='Photo: Divulgacao, License: N/A' height='80' alt='JOSECÉ SANTOS' width='80' src='/polopoly_fs/1.716241.1558695210!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/sexta-com-o-grupo-namorados-da-lua-1.716240">Sexta com o grupo Namorados da Lua</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.714393">
                    <div class="sb-title">
                                                                                                    <a href="/cultura/tecendo-prosa-na-sexta-1.714393">Tecendo Prosa na sexta </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.714391">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/agenda-recheada-para-celebrar-os-40-1.714391"><img title='Photo: LEO Queiroz, License: N/A' height='80' alt='ATRAÇÃO' width='80' src='/polopoly_fs/1.714392.1558001563!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/agenda-recheada-para-celebrar-os-40-1.714391">Agenda recheada para celebrar os 40</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.713855">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/para-curtir-muito-a-visita-1.713855"><img title='Photo: MANOEL FREITAS, License: N/A' height='80' alt='ATRAÇÕES' width='80' src='/polopoly_fs/1.713856.1557828962!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/para-curtir-muito-a-visita-1.713855">Para curtir muito a visita</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.712706">
                    <div class="sb-title">
                                                                                                    <a href="/cultura/inscri%C3%A7%C3%B5es-abertas-para-oficinas-do-sesc-1.712706">Inscri&ccedil;&otilde;es abertas para oficinas do Sesc</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.712704">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/entre-o-norte-de-minas-e-rio-1.712704"><img title='Photo: Arquivo, License: N/A' height='80' alt='MUITA VOZES' width='80' src='/polopoly_fs/1.712705.1557399807!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/entre-o-norte-de-minas-e-rio-1.712704">Entre o Norte de Minas e Rio</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.711414">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/alok-se-apresenta-no-parque-de-exposi%C3%A7%C3%B5es-1.711414"><img title='Photo: DIVULGAÇÃO, License: N/A' height='80' alt='DJ Alok' width='80' src='/polopoly_fs/1.711415.1556880334!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/alok-se-apresenta-no-parque-de-exposi%C3%A7%C3%B5es-1.711414">Alok se apresenta no Parque de Exposi&ccedil;&otilde;es</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.711412">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/uma-noite-de-tango-em-montes-claros-1.711412"><img title='Photo: DIVULGAÇÃO, License: N/A' height='80' alt='INTENSIDADE ' width='80' src='/polopoly_fs/1.711413.1556880020!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/uma-noite-de-tango-em-montes-claros-1.711412">Uma noite de tango em Montes Claros</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.711019">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/embarque-nas-hist%C3%B3rias-e-can%C3%A7%C3%B5es-1.711019"><img title='Photo: DIVULGAÇÃO, License: N/A' height='80' alt='VIOLÃO E VOZ' width='80' src='/polopoly_fs/1.711020.1556703790!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/embarque-nas-hist%C3%B3rias-e-can%C3%A7%C3%B5es-1.711019">Embarque nas hist&oacute;rias e can&ccedil;&otilde;es</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/cultura"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_meio_cultura -->
<div id='div-gpt-ad-1512140149318-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140149318-0'); });
</script>
</div>

</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_cultura -->
<div id='div-gpt-ad-1512140354475-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140354475-0'); });
</script>
</div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.717065&amp;d=/2.917/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
