<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
                    <title>Doces memórias: confeiteira transformou sonho em negócio que faz a alegria da clientela - Cultura - O Norte</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Doces memórias: confeiteira transformou sonho em negócio que faz a alegria da clientela"/>
<meta property="og:url" content="https://onorte.net/cultura/doces-mem%C3%B3rias-confeiteira-transformou-sonho-em-neg%C3%B3cio-que-faz-a-alegria-da-clientela-1.810648"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.810649!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.810649!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="729">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Sheila Canela tem 31 anos, é casada, mãe de dois filhos e apaixonada por brownie, pequeno bolo denso, muito cremoso e que faz ótima parceria com uma..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Doces memórias: confeiteira transformou sonho em negócio que faz a alegria da clientela">
<meta name="twitter:description" content="Sheila Canela tem 31 anos, é casada, mãe de dois filhos e apaixonada por brownie, pequeno bolo denso, muito cremoso e que faz ótima parceria com uma...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.810649!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_superio_cultura', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1512139839062-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_cultura', [[300, 250], [300, 600]], 'div-gpt-ad-1512140034851-0').addService(googletag.pubads())
      googletag.defineSlot('/1368806/onorte_arroba_meio_cultura', [[300, 600], [300, 250]], 'div-gpt-ad-1512140149318-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_cultura', [[300, 250], [300, 600]], 'div-gpt-ad-1512140354475-0').addService(googletag.pubads());
        
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
                                                                                        </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_g3tZheJ1.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Doces memórias: confeiteira transformou sonho em negócio que faz a alegria da clientela - Cultura - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 06 de Nov de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/cultura/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/cultura/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.810629.1604651881!/menu/standard/file/O_NORTE_ED4013_06_11_2020.pdf" title="Edição do dia 06/11/2020" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.810629.1604651881!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_superio_cultura -->
      <div id='div-gpt-ad-1512139839062-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512139839062-0'); });
      </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Doces mem&oacute;rias: confeiteira transformou sonho em neg&oacute;cio que faz a alegria da clientela</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Adriana Queiroz 
                                            </div>
                                                    <div class="location">O NORTE</div>
                            </div>
                <div class="time">
                    06/11/2020 - 00h01
                                            - Atualizado 09h31
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image left">
                                            <div class="byline">
                            Divulgação / 
                        </div>
                                        <img title='SHEILA CANELA &ndash; Card&aacute;pio inclui brownie, p&atilde;o de mel e bem-casado
' height='335' alt='SHEILA CANELA &ndash; Card&aacute;pio inclui brownie, p&atilde;o de mel e bem-casado
' width='300' class='img-responsive' src='/polopoly_fs/1.810649.1604665794!/image/image.jpg_gen/derivatives/landscape_300/image.jpg' />                                            <div class="subtitle">SHEILA CANELA &ndash; Card&aacute;pio inclui brownie, p&atilde;o de mel e bem-casado
</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Sheila Canela tem 31 anos, é casada, mãe de dois filhos e apaixonada por brownie, pequeno bolo denso, muito cremoso e que faz ótima parceria com uma generosa bola de sorvete de creme. A essa paixão ela somou outras, que dão muita água na boca e deixam a vida dos montes-clarenses mais leve, saborosa e docinha nesses tempos estranhos e desafiadores de pandemia.</p>

<p>No cardápio ofertado por ela está também o pão de mel, aquele que vem com casquinha de chocolate, massa macia com especiarias e um delicioso recheio de doce de leite. Para completar, o que dizer do bem casado, um docinho que esbanja delicadeza e elegância?&nbsp;</p>

<p>“Quando comecei a trabalhar com doces foi algo totalmente sem intenção alguma, não pensei em me tornar profissional. Era mais para ter renda extra e conciliar com o trabalho que exercia na época, isso por volta de 2015”, relembra.&nbsp;</p>

<p>De lá para cá, Sheila investiu em alguns cursos sobre cerimônias e bufês de casamentos e como tirar melhor proveito do mercado com seus dotes de confeiteira de mão cheia.</p>

<p>“Resolvi focar em apenas dois doces, que foi onde acabei me encontrando, o bem casado e o pão de mel. O bem casado é um doce mais tradicional para eventos como casamento, muito usado também em reuniões corporativas, em batizados, aniversários e lembrança de maternidade. É uma massa leve, pingada uma a uma e polvilhada com açúcar, que dá toda a crocância da casquinha. Depois recheio eles com doce de leite, chocolate ou brigadeiro branco”, diz.</p>

<p>Para o fim do ano, a confeiteira tem feito algumas experiências com novos recheios para mesclar o doce com um toque especial.&nbsp;</p>

<p>“O pão de mel por si só já é um diferenciado, com uma massa cheia de especiarias. Tem um sabor marcante e junto com a cobertura de chocolate faz dele um espetáculo”, conta.<br />
&nbsp;<br />
<strong>DOCES MEMÓRIAS</strong><br />
Sheila conta que queria fazer parte dos sonhos das pessoas de alguma forma, contribuir para que suas criações culinárias s ficassem na memória dos convidados e dos protagonistas da festa. Foi aí que surgiu o nome da empresa e a marca Doces Memórias.&nbsp;</p>

<p>“Sempre fui apaixonada por esse mundo de casamentos, por todo o sonho e encanto que envolve o amor, a celebração. Decidi que me restringiria a doces que pudessem ser degustados pelos convidados nesses eventos”.&nbsp;<br />
&nbsp;<br />
<strong>PANDEMIA</strong><br />
Nesse ano, por causa da pandemia, ela teve que se reinventar. Viu alguns dos seus planos serem adiados, a exemplo do que ocorreu com milhares de empreendedores no país.&nbsp;</p>

<p>“Mas por incrível que pareça, foi um ano bom. Novas conexões, novas oportunidades e olhar diferente, um ano onde as pessoas sentiram o amor sendo fortalecido e querendo mais do que nunca concretizá-los. Houve uma baixa considerável nas encomendas, mas estão retornando. Acho, inclusive, que foi isso que essa pandemia nos trouxe, as certezas das prioridades, a vontade de concretizar sonhos”.&nbsp;</p>

<p>Para seguir Sheila Canela</p>

<p>Instagram @doces_memorias</p>

<p>WhatsApp: (38)99121-4083</p>

<p><strong>Para adoçar a sexta-feira, inspire-se nessa receita</strong></p>

<p>. 170g de chocolate meio amargo</p>

<p>. 100g de manteiga</p>

<p>. 1/4 de xícara de cacau em pó</p>

<p>. 3 ovos</p>

<p>. 1 colher de chá de essência de baunilha</p>

<p>. 1 xícara de açúcar</p>

<p>. 1 xícara de farinha de trigo</p>

<p>. 1 xícara de castanha do Pará</p>

<p>Derreter o chocolate com a manteiga em fogo baixo.</p>

<p>Tire do fogo e acrescente o cacau em pó.</p>

<p>Adicione três ovos, um a um, mexendo sempre. Acrescente a baunilha.</p>

<p>Depois acrescente o açúcar e o trigo. Com a massa já pronto adicione as castanhas.</p>

<p>Coloque a massa em uma forma de 20 cm untada e forrada com papel manteiga. Coloque no forno a 180° por 35 a 45 minutos.</p>

<p>Tire do forno depois do tempo estabelecido e deixe esfriar.</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Cultura">Cultura</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/cultura/doces-mem%C3%B3rias-confeiteira-transformou-sonho-em-neg%C3%B3cio-que-faz-a-alegria-da-clientela-1.810648" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/cultura/doces-mem%C3%B3rias-confeiteira-transformou-sonho-em-neg%C3%B3cio-que-faz-a-alegria-da-clientela-1.810648" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.810648" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.810648" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_cultura -->
<div id='div-gpt-ad-1512140034851-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140034851-0'); });
</script>
</div>

</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box cultura">
                <h2><i class="fa fa-plus"></i> Cultura</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.810645">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/carlos-walker-%C3%A9-o-convidado-do-pr%C3%B3ximo-domingo-da-s%C3%A9rie-cultive-1.810645"><img title='Photo: OMAR PAIXAO DIVULGAÇÃO, License: N/A' height='80' alt='ESPECIAL – O “paurioca” tem vários sucessos gravados na voz de Elis Regina, Caetano e outras estrela' width='80' src='/polopoly_fs/1.810647.1604664571!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/carlos-walker-%C3%A9-o-convidado-do-pr%C3%B3ximo-domingo-da-s%C3%A9rie-cultive-1.810645">Carlos Walker &eacute; o convidado do pr&oacute;ximo domingo da s&eacute;rie Cultive </a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810648">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/doces-mem%C3%B3rias-confeiteira-transformou-sonho-em-neg%C3%B3cio-que-faz-a-alegria-da-clientela-1.810648"><img title='Photo: Divulgação, License: N/A' height='80' alt='SHEILA CANELA – Cardápio inclui brownie, pão de mel e bem-casado' width='80' src='/polopoly_fs/1.810649.1604665794!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/doces-mem%C3%B3rias-confeiteira-transformou-sonho-em-neg%C3%B3cio-que-faz-a-alegria-da-clientela-1.810648">Doces mem&oacute;rias: confeiteira transformou sonho em neg&oacute;cio que faz a alegria ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810505">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/personagem-de-mauricio-de-sousa-completa-60-anos-com-status-de-coprotagonista-1.810505"><img title='Photo: WAY PRODUÇÕES/DIVULGAÇÃO, License: N/A' height='80' alt='OUTRO ANIVERSARIANTE–Quem também fez aniversário foi Mauricio de Sousa. O desenhista completou 85 an' width='80' src='/polopoly_fs/1.810506.1604583520!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/personagem-de-mauricio-de-sousa-completa-60-anos-com-status-de-coprotagonista-1.810505">Personagem de Mauricio de Sousa completa 60 anos com status de coprotagonis...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810305">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/artista-pl%C3%A1stico-norte-mineiro-usa-o-bordado-para-contar-hist%C3%B3rias-e-tradi%C3%A7%C3%B5es-da-regi%C3%A3o-1.810305"><img title='Photo: Divulgação, License: N/A' height='80' alt='LABORATÓRIO - As ruas, casarios e paisagens de Bocaiuva inspiram as criações de Elton Carlos de Souz' width='80' src='/polopoly_fs/1.810310.1604486057!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/artista-pl%C3%A1stico-norte-mineiro-usa-o-bordado-para-contar-hist%C3%B3rias-e-tradi%C3%A7%C3%B5es-da-regi%C3%A3o-1.810305">Artista pl&aacute;stico norte-mineiro usa o bordado para contar hist&oacute;rias e tradi&ccedil;...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809945">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/escritor-fernando-de-oliveira-%C3%A9-o-convidado-especial-deste-domingo-da-s%C3%A9rie-on-line-cultive-com-1.809945"><img title='Photo: Divulgação, License: N/A' height='80' alt='BAIANO - Novos projetos já estão encaminhados' width='80' src='/polopoly_fs/1.809946.1604148427!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/escritor-fernando-de-oliveira-%C3%A9-o-convidado-especial-deste-domingo-da-s%C3%A9rie-on-line-cultive-com-1.809945">Escritor Fernando de Oliveira &eacute; o convidado especial deste domingo da s&eacute;rie...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809486">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/artista-norte-mineira-faz-arte-ex%C3%B3tica-e-cheia-de-beleza-1.809486"><img title='Photo: Fotos Diulgação, License: N/A' height='80' alt='CRIAÇÃO - Marliete usa temas de paisagens, religião, animais e fotos pessoais dos clientes para prod' width='80' src='/polopoly_fs/1.809487.1603854937!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/artista-norte-mineira-faz-arte-ex%C3%B3tica-e-cheia-de-beleza-1.809486">Artista norte-mineira faz arte ex&oacute;tica e cheia de beleza</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808755">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/exposi%C3%A7%C3%A3o-do-norte-mineiro-m%C3%A1rio-soares-%C3%A9-uma-das-atra%C3%A7%C3%B5es-do-montes-claros-shopping-1.808755"><img title='Photo: Divulgação, License: N/A' height='80' alt='ARTE - Temas bem característicos do dia a dia do norte-mineiro são retratados com cores intensas e v' width='80' src='/polopoly_fs/1.808756.1603335520!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/exposi%C3%A7%C3%A3o-do-norte-mineiro-m%C3%A1rio-soares-%C3%A9-uma-das-atra%C3%A7%C3%B5es-do-montes-claros-shopping-1.808755">Exposi&ccedil;&atilde;o do norte-mineiro M&aacute;rio Soares &eacute; uma das atra&ccedil;&otilde;es do Montes Claros...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808608">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/%C3%A2ngela-evans-no-palco-virtual-do-cultive-com-1.808608"><img title='Photo: Divulgação, License: N/A' height='80' alt='VIRTUAL - Ângela Evans é a atração deste domingo na série on-line ' width='80' src='/polopoly_fs/1.808610.1603242741!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/%C3%A2ngela-evans-no-palco-virtual-do-cultive-com-1.808608">&Acirc;ngela Evans no palco virtual do &lsquo;Cultive.com&rsquo;</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.808495">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/musa-montes-clarense-do-ax%C3%A9-music-dany-rabelo-celebra-20-anos-de-carreira-1.808495"><img title='Photo:  Divulgação, License: N/A' height='80' alt='NO PALCO - Antes da carreira solo, Dany foi vocalista de bandas de baile em MOC' width='80' src='/polopoly_fs/1.808496.1603191209!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/musa-montes-clarense-do-ax%C3%A9-music-dany-rabelo-celebra-20-anos-de-carreira-1.808495">Musa montes-clarense do Ax&eacute; Music, Dany Rabelo celebra 20 anos de carreira</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.807883">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/personagem-he-man-completa-40-anos-com-lan%C3%A7amento-de-anima%C3%A7%C3%B5es-1.807883"><img title='Photo: mattel/divulgação, License: N/A' height='80' alt='O FÃ – O jornalista Henrique Frederic' width='80' src='/polopoly_fs/1.807884.1602762840!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/personagem-he-man-completa-40-anos-com-lan%C3%A7amento-de-anima%C3%A7%C3%B5es-1.807883">Personagem He-Man completa 40 anos com lan&ccedil;amento de anima&ccedil;&otilde;es</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.807868">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/artista-amplia-processo-criativo-durante-a-pandemia-1.807868"><img title='Photo: Jailson/Divulgação, License: N/A' height='80' alt='DIVERSIDADE - Rit Cristo trabalha com restauração de imagens, pinturas em tela, artesanato e caligra' width='80' src='/polopoly_fs/1.807869.1602757806!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/cultura/artista-amplia-processo-criativo-durante-a-pandemia-1.807868">Artista amplia processo criativo durante a pandemia</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/cultura"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_meio_cultura -->
<div id='div-gpt-ad-1512140149318-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140149318-0'); });
</script>
</div>

</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_cultura -->
<div id='div-gpt-ad-1512140354475-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140354475-0'); });
</script>
</div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.810648&amp;d=/2.917/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
