<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="fb16909bac35f46fc8966335e81ae258" />
        <title>Cantor Kennedy Moraes se reinventa para driblar a crise do coronavírus e participa de live solidária - Cultura - O Norte</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon.png" sizes="16x16"/>
	<link rel="shortcut icon" type="image/png" href="/img/onorte/favicon32.png" sizes="32x32"/>
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Cantor Kennedy Moraes se reinventa para driblar a crise do coronavírus e participa de live solidária"/>
<meta property="og:url" content="https://onorte.net/cultura/cantor-kennedy-moraes-se-reinventa-para-driblar-a-crise-do-coronav%C3%ADrus-e-participa-de-live-solid%C3%A1ria-1.788398"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://onorte.net/polopoly_fs/1.788399!/image/image.png_gen/derivatives/landscape_653/image.png">
	<meta property="og:image:url" content="https://onorte.net/polopoly_fs/1.788399!/image/image.png_gen/derivatives/landscape_653/image.png">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="483">
<meta property="og:site_name" content="O Norte"/>
<meta property="og:description" content="Kennedy Moraes tinge, corta, trata, penteia e domina muitas técnicas do mundo da beleza. Mas, acima de tudo, entende e atende aos pedidos dos clientes..."/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cantor Kennedy Moraes se reinventa para driblar a crise do coronavírus e participa de live solidária">
<meta name="twitter:description" content="Kennedy Moraes tinge, corta, trata, penteia e domina muitas técnicas do mundo da beleza. Mas, acima de tudo, entende e atende aos pedidos dos clientes...">
<meta name="twitter:image" content="https://onorte.net/polopoly_fs/1.788399!/image/image.png_gen/derivatives/landscape_653/image.png">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script type='text/javascript'>
    googletag.cmd.push(function() {
    
      googletag.defineSlot('/1368806/onorte_megabanner_superio_cultura', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1512139839062-0').addService(googletag.pubads());
      
      googletag.defineSlot('/1368806/onorte_arroba_superior_cultura', [[300, 250], [300, 600]], 'div-gpt-ad-1512140034851-0').addService(googletag.pubads())
      googletag.defineSlot('/1368806/onorte_arroba_meio_cultura', [[300, 600], [300, 250]], 'div-gpt-ad-1512140149318-0').addService(googletag.pubads());
      googletag.defineSlot('/1368806/onorte_arroba_inferior_cultura', [[300, 250], [300, 600]], 'div-gpt-ad-1512140354475-0').addService(googletag.pubads());
        
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      
  });
</script>
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-100755542-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    <!-- Global site tag(gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-147879414-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-147879414-1');
        </script>
            
    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo -->
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo onorte">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo-onorte_229x80.jpg" class="img-responsive" alt="logo novo jornal Cantor Kennedy Moraes se reinventa para driblar a crise do coronavírus e participa de live solidária - Cultura - O Norte"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 27 de Mai de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                       		<li>
	                            <a href="https://www.facebook.com/jornalonorte" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	                       	
                                            </ul>
                </div> 
                                    
                          





			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/cultura/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          





			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/cultura/busca-7.959875">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          
	<div class="newspaper-social">
	    <div class="arrow-share onorte" onclick="showHideShareHover(this)"></div>
	    <ul class="list-unstyled">
	        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
	        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
	        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
	    </ul>
	</div>
	<script>
	    function showHideShareHover(select){
	    	var newsPaperSocial = $(select).parent();
	        if ( !$(newsPaperSocial).hasClass('in')){
	            $(newsPaperSocial).addClass('in');
	        }
	        $(newsPaperSocial).mouseout(function(){
	            if ($(this).parent().is(':hover') !== true){
	                $(newsPaperSocial).removeClass('in');
	            }
	        });
	    }
	</script>
			<a href="/polopoly_fs/1.788380.1590544259!/menu/standard/file/O_NORTE_ED3901_27-05-2020.pdf" title="Edição do dia 27/05/2020" target="_blank" class="fileResourceLink">
		    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/1.788380.1590544259!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />		    <div class="btn-assine-mobile onorte">
		        <div class="btn-hojeemdia-assine">
		            <p>
		                Edição do dia
		            </p>
		        </div>
		    </div>
		</a>
	        
                      
            </div> 
                
                </div> 
            </header>
    
    <div class="container">
    	    		
                          <nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary simple-menu">
                                                                    <li class="menu-o-norte">
                	<a href="/opini%C3%A3o" class="father">OPINIÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/opini%C3%A3o/artigos" class="father">ARTIGOS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/pol%C3%ADtica" class="father">POLÍTICA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/montes-claros" class="father">MONTES CLAROS</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/minas-do-norte" class="father">MINAS DO NORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/cultura" class="father">CULTURA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/educa%C3%A7%C3%A3o" class="father">EDUCAÇÃO</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/esporte" class="father">ESPORTE</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/seguran%C3%A7a" class="father">SEGURANÇA</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/geral" class="father">GERAL</a>
                </li>
                                                            <li class="menu-o-norte">
                	<a href="/sa%C3%BAde" class="father">SAÚDE</a>
                </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>        
         		    </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <div class="ads-text hidden-xs">Publicidade</div>
	<div class="ads-megabanner">
      <!-- /1368806/onorte_megabanner_superio_cultura -->
      <div id='div-gpt-ad-1512139839062-0'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512139839062-0'); });
      </script>
      </div>
	</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Cantor Kennedy Moraes se reinventa para driblar a crise do coronav&iacute;rus e participa de live solid&aacute;ria</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Adriana Queiroz 
                                            </div>
                                                    <div class="location">O Norte</div>
                            </div>
                <div class="time">
                    27/05/2020 - 00h12
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Divulgaçao / 
                        </div>
                                        <img title='TALENTO EM DOSE DUPLA - Kennedy arrasa nos palcos e no sal&atilde;o: nas duas profiss&otilde;es, coleciona f&atilde;s e clientes
' height='483' alt='TALENTO EM DOSE DUPLA - Kennedy arrasa nos palcos e no sal&atilde;o: nas duas profiss&otilde;es, coleciona f&atilde;s e clientes
' width='653' class='img-responsive' src='/polopoly_fs/1.788399.1590549093!/image/image.png_gen/derivatives/landscape_653/image.png' />                                            <div class="subtitle">TALENTO EM DOSE DUPLA - Kennedy arrasa nos palcos e no sal&atilde;o: nas duas profiss&otilde;es, coleciona f&atilde;s e clientes
</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Kennedy Moraes tinge, corta, trata, penteia e domina muitas técnicas do mundo da beleza. Mas, acima de tudo, entende e atende aos pedidos dos clientes que sentam na cadeira à sua frente, na rua Gonçalves Figueira, no Centro da cidade. Um trabalho árduo, exercido com muito amor, pois a transformação não muda apenas o visual, ela tem o poder de promover autoestima e bem-estar.&nbsp;</p>

<p>Mas, tem algo que ele gosta de fazer tanto quanto elevar a autoestima das pessoas: cantar. O rapaz canta desde os 8 anos de idade, quando ainda vivia em sua cidade natal, Porteirinha, no Norte de Minas. Agora, o dom vai ser usado para ajudar quem precisa.</p>

<p>No dia 5 de junho, sexta-feira, ele é a atração de uma live solidária que arrecadará alimentos para profissionais que trabalham com espetáculos e estão sem renda no momento.</p>

<p>“Há 34 anos estou aqui nessa cidade. Sou mais filho de Montes Claros do que de Porteirinha. Minha paixão pela música vem da infância. Ouvia muito Benito de Paula e a minha avó – que puxava muito meu saco (risos) – sempre dizia: você canta demais meu filho, que voz linda! Com isso, peguei o gosto. Amo cantar”, diz.</p>

<p>Embora tenha pouco tempo que o artista se profissionalizou como cantor, ele é muito requisitado. Quem conhece Montes Claros sabe o tanto que o povo é festeiro. Por isso, além de contar com o extenso calendário de festividades, que o permite se apresentar, Kennedy conta com uma legião de amigos, que estão sempre o apoiando a subir no palco.</p>

<p>Para a live, o artista preparou um repertório que agradará a todos os públicos. E uma das canções é “Como é grande o meu amor por você”, de Roberto Carlos, que, para o artista, mexe com o coração de todos.</p>

<p>“Claro, não vai faltar essa pérola do nosso rei. E aproveito para presentear cada leitor (a). Quero agradecer a Deus por tudo. Dizer para o mundo que Deus é nosso Pai. Tudo que estamos vivendo é um teste. Em tudo Deus tem um propósito. Quero também agradecer o Rotary e os amigos de todo Brasil e até do exterior. Todo mundo vai acompanhar”.<br />
&nbsp;<br />
<strong>MUNDO DA BELEZA</strong><br />
Apesar de ser um profissional da música, Kennedy conta que seu sustento e da família é retirado, integralmente, do salão de beleza onde trabalha. Mas, por conta da pandemia, sentiu o movimento cair consideravelmente. Ele viu suas principais “fontes” de clientes – festas e formaturas – serem canceladas e o isolamento social virar rotina. Por consequência, o trabalho se tornou escasso.</p>

<p>“No início foi difícil. Não via minhas netas nem minha mãe. Os filhos apareciam rapidamente. Mas hoje estamos aprendendo a ‘sobreviver’ na pandemia. Vejo mais os familiares e já consigo atender um cliente e outro em domicílio, sempre atendendo as determinações do Ministério da Saúde: máscara, álcool 70% (é o que uso). Esterilizo mão, navalha, tesoura e pente. O cabelo cresce, não é? As pessoas querem se sentir bonitas, não importa se é época de pandemia”.&nbsp;</p>

<p>E ele não desanima e usa a música como terapia. Em casa é sempre tempo de cantar, ao lado da esposa Liliane, companheirona de todas as horas. “Escolho um repertório, tomamos um drink... se não a gente estressa”, conta.&nbsp;</p>

<p><strong>PROGRAMA DE TV</strong><br />
Kennedy participou há alguns anos do programa do Faustão. Até hoje, é reconhecido nas ruas da cidade.</p>

<p>“Fui muito bem recebido, a audiência foi boa, horário nobre, fiquei no ar cerca de 13 minutos. Fausto Silva falou meu nome três domingos seguidos: Kennedy, cabeleireiro de Montes Claros. Fiquei muito honrado. O carinho das bailarinas, Lucimara Parisi (que na época trabalhava lá), é inesquecível. Sem falar que neste dia conheci o Sérgio Loroza, Roberta Miranda, dentre outros”, lembra.<br />
&nbsp;<br />
<strong>Live solidária</strong><br />
Kennedy Moraes<br />
Dia: 5/6, 20h<br />
Canal YouTube KennedyMoraesshow_<br />
Telefone: (38) 99133-8042</p>

<p><br />
&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="https://www.hojeemdia.com.br/tag-landing-page/Tags/Cultura">Cultura</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px;">
<script data-cfasync="false" async type="text/javascript">
    var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
    var truvidScript   = document.createElement('script');
    truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3732&playlist_id=2648&m=a&cb=' + (Math.random() * 10000000000000000);
    truvidScript.type  = 'text/javascript';
    truvidScript.async = true;
    truvidScript.setAttribute('data-cfasync','false');
    currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
</script>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://onorte.net/cm/2.917/cultura/cantor-kennedy-moraes-se-reinventa-para-driblar-a-crise-do-coronav%C3%ADrus-e-participa-de-live-solid%C3%A1ria-1.788398" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://onorte.net/cm/2.917/cultura/cantor-kennedy-moraes-se-reinventa-para-driblar-a-crise-do-coronav%C3%ADrus-e-participa-de-live-solid%C3%A1ria-1.788398" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.788398" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.788398" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_superior_cultura -->
<div id='div-gpt-ad-1512140034851-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140034851-0'); });
</script>
</div>

</div>
                      
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box cultura">
                <h2><i class="fa fa-plus"></i> Cultura</h2>
            </div>
                <ul class="clearfix latestnews" data-value="10">
                                                            
                
                <li data-id="1.788398">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/cantor-kennedy-moraes-se-reinventa-para-driblar-a-crise-do-coronav%C3%ADrus-e-participa-de-live-solid%C3%A1ria-1.788398"><img title='Photo: Divulgaçao, License: N/A' height='80' alt='TALENTO EM DOSE DUPLA - Kennedy arrasa nos palcos e no salão: nas duas profissões, coleciona fãs e c' width='80' src='/polopoly_fs/1.788399.1590549093!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/cantor-kennedy-moraes-se-reinventa-para-driblar-a-crise-do-coronav%C3%ADrus-e-participa-de-live-solid%C3%A1ria-1.788398">Cantor Kennedy Moraes se reinventa para driblar a crise do coronav&iacute;rus e pa...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788394">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/fabr%C3%ADcio-carpinejar-escreve-sobre-a-busca-de-sentido-em-meio-ao-caos-da-pandemia-1.788394"><img title='Photo: BEATRIZ REYS CARPINEJAR/DIVULGAÇÃO, License: N/A' height='80' alt='SEM RECLAMAR - “Entendi que, no isolamento, estamos protegidos. Tédio é um luxo diante de quem tem q' width='80' src='/polopoly_fs/1.788395.1590548010!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/fabr%C3%ADcio-carpinejar-escreve-sobre-a-busca-de-sentido-em-meio-ao-caos-da-pandemia-1.788394">Fabr&iacute;cio Carpinejar escreve sobre a busca de sentido em meio ao caos da pan...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.788210">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/trabalhos-de-ssara-dinizz-refletem-sentimentos-como-ansiedade-tristeza-isolamento-e-dores-1.788210"><img title='Photo: Divulgação, License: N/A' height='80' alt='SSARA - “A arte retrata os momentos sociais. Cabe a nós termos a sensibilidade de perceber e retrata' width='80' src='/polopoly_fs/1.788211.1590474668!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/trabalhos-de-ssara-dinizz-refletem-sentimentos-como-ansiedade-tristeza-isolamento-e-dores-1.788210">Trabalhos de Ssara Dinizz refletem sentimentos como ansiedade, tristeza, is...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787939">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/pequi-do-norte-ouro-do-cerrado-leva-sabor-at%C3%A9-para-a-cerveja-1.787939"><img title='Photo: Divulgaçao, License: N/A' height='80' alt='AMARGOR E AROMA - Todos os insumos utilizados atendem ao mais alto padrão de qualidade, diz Célio Gu' width='80' src='/polopoly_fs/1.787940.1590208428!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/pequi-do-norte-ouro-do-cerrado-leva-sabor-at%C3%A9-para-a-cerveja-1.787939">Pequi do Norte: ouro do Cerrado leva sabor at&eacute; para a cerveja</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787760">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/evanice-leva-aos-clientes-a-ca%C3%A7arola-italiana-que-faz-parte-da-sua-hist%C3%B3ria-1.787760"><img title='Photo: fotos arquivo pessoal, License: N/A' height='80' alt='NO PONTO - À medida em que esfria, a caçarola vai murchando; só poderá ser desenformada quando estiv' width='80' src='/polopoly_fs/1.787761.1590123081!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/evanice-leva-aos-clientes-a-ca%C3%A7arola-italiana-que-faz-parte-da-sua-hist%C3%B3ria-1.787760">Evanice leva aos clientes a ca&ccedil;arola italiana que faz parte da sua hist&oacute;ria</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787624">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/gabi-alves-levar%C3%A1-seu-sertanejo-para-a-festa-junina-do-orfanato-no-dia-6-de-junho-1.787624"><img title='Photo: Divulgaçao, License: N/A' height='80' alt='SHOW SOLIDÁRIO - Gabi Alves será uma das atrações das lives realizadas para a festa junina virtual d' width='80' src='/polopoly_fs/1.787625.1590043724!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/gabi-alves-levar%C3%A1-seu-sertanejo-para-a-festa-junina-do-orfanato-no-dia-6-de-junho-1.787624">Gabi Alves levar&aacute; seu sertanejo para a festa junina do &ldquo;orfanato&rdquo;, no dia 6...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787493">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/quitutes-juninos-das-barraquinhas-do-orfanato-poder%C3%A3o-ser-pedidos-pelo-telefone-1.787493"><img title='Photo: fotos divulgaçao, License: N/A' height='80' alt='APOIO - Você se delicia com os quitutes e ajuda o lar que abriga meninas' width='80' src='/polopoly_fs/1.787494.1589949508!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/quitutes-juninos-das-barraquinhas-do-orfanato-poder%C3%A3o-ser-pedidos-pelo-telefone-1.787493">Quitutes juninos das Barraquinhas do Orfanato poder&atilde;o ser pedidos pelo tele...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787323">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/academia-montes-clarense-de-letras-lan%C3%A7a-concurso-para-valorizar-a-veia-po%C3%A9tica-em-meio-a-pandemia-1.787323"><img title='Photo: Silvana Mameluque, License: N/A' height='80' alt='AML' width='80' src='/polopoly_fs/1.787324.1589860882!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/academia-montes-clarense-de-letras-lan%C3%A7a-concurso-para-valorizar-a-veia-po%C3%A9tica-em-meio-a-pandemia-1.787323">Academia Montes-clarense de Letras lan&ccedil;a concurso para valorizar a veia po&eacute;...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.786422">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/s%C3%A9rgio-perer%C3%AA-festival-de-viola-detonautas-confira-algumas-lives-desta-semana-1.786422"><img title='Photo: -, License: N/A' height='80' alt='-' width='80' src='/polopoly_fs/1.786424.1589340111!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/s%C3%A9rgio-perer%C3%AA-festival-de-viola-detonautas-confira-algumas-lives-desta-semana-1.786422">S&eacute;rgio Perer&ecirc;, festival de viola, Detonautas: confira algumas lives desta s...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.785962">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/cultura/chef-dilma-pimentel-d%C3%A1-dicas-para-se-aventurar-na-cozinha-no-isolamento-1.785962"><img title='Photo: -, License: N/A' height='80' alt='-' width='80' src='/polopoly_fs/1.785980.1589001381!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/cultura/chef-dilma-pimentel-d%C3%A1-dicas-para-se-aventurar-na-cozinha-no-isolamento-1.785962">Chef Dilma Pimentel d&aacute; dicas para se aventurar na cozinha no isolamento</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.785671">
                    <div class="sb-title">
                                                                                                    <a href="/cultura/mesmo-com-lojas-fechadas-%C3%A9-poss%C3%ADvel-comprar-um-agrado-para-alegrar-a-m%C3%A3ezona-1.785671">Mesmo com lojas fechadas, &eacute; poss&iacute;vel comprar um agrado para alegrar a m&atilde;ezo...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/cultura"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_meio_cultura -->
<div id='div-gpt-ad-1512140149318-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140149318-0'); });
</script>
</div>

</div>
                  <div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<!-- /1368806/onorte_arroba_inferior_cultura -->
<div id='div-gpt-ad-1512140354475-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512140354475-0'); });
</script>
</div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            
                          <style>
  #menu {
  	background-color: #001b3d !important;
  }
  #header .search .search-area .fa-search {
    color: #001b3d;
  }
  #columnist-blog {
    width: 100%;
  }
  #columnist-blog .nav-tabs li {
    width: 100%;
  }
  .title-box {
    background-color: #524fa2 !important;
  }
  .footerMenu,
  .socialMobile {
    display: none !important;
  }  
  div.onorte_rodape {
    float: left;
    width: 100%;
    text-align: center;
    padding: 25px 0px;
    border-top: 10px solid #524fa2;
  }
  div.onorte_rodape .row_a {
    float: left;
    width: 100%;
    text-align: center;
    padding: 20px 35px 0px 35px;
    font-size: 15px;
  }
  div.onorte_rodape .row_b {
    float: left;
    width: 100%;
    text-align: center;
    margin-top: 20px;
    font-size: 13px;
  }
</style>
<div class="onorte_rodape">
  <div class="row_a">Endereço: Rua Justino Câmara, 03 Centro - Montes Claros - MG CEP: 39400-010</div>
  <div class="row_a">Email: <a href="mailto:jornalismo@onorte.net">jornalismo@onorte.net</a></div>
  <div class="row_b"><p><a href="http://www.atex.com" target="_blank">© Desenvolvido por Atex 2017</a></p></div>
</div>
        
          </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.788398&amp;d=/2.917/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_rodape -->
  <div id='div-gpt-ad-1433354585954-0' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-0'); });
    </script>
  </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
